Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Dziwna wydajność z dyskiem twardym HITACHI 320GB

Michalxd1232 03 Lis 2015 14:30 2271 47
  • #1 03 Lis 2015 14:30
    Michalxd1232
    Poziom 12  

    Otóż mam problem z dyskiem twardym HITACHI 320 GB i problem polega na tym, że wolno mi działa w grach i innych programach, niż inne dyski. Dysk pokazał, że atrybuty SMART są OK. To nowy dysk i ma czyste sektory, wszystko na zero.0

    01.GA-G31M-ES2L (bios FI)
    02.Intel Core 2 Duo 3.00 GHz
    03.Hynix po 2 GB=4 GB 800MHz 2 sloty
    04.Nvidia Ge force GT 730 2 GB
    05.Foxconn 350W
    06.nie posiadam miernika
    09.Windows 7 sp1 64bit
    10.Avast Antyvirus (najnowszy)
    12.głośniczek systemowy jest schowany w szafce i narazie go nie używam bo mi przeszkadza używać komputera

    0 29
  • #2 03 Lis 2015 15:09
    huluk
    Poziom 29  

    A HD Tune jakie prędkości odczytu i czasu dostępu pokazuje?

    0
  • #4 03 Lis 2015 16:57
    huluk
    Poziom 29  

    Jakie inne dyski sprawdzałeś i czy na tym samym sprzęcie? Jaki kontroler? Sprawdź kwestię sterowników. 37% jest blisko "magicznej" granicy 127GB...

    0
  • #5 03 Lis 2015 17:22
    Michalxd1232
    Poziom 12  

    Na tym sprzęcie mam 3 dyski twarde + ten dysk Hitachi 320 gbGB =4. Nie wiem jak sprawdzić jaki mam kontroler. Wszystko zaktualizowałem - mam specjalny program Driver Booster 3 PRO, to mi wszystko aktualizuje.

    0
  • #6 04 Lis 2015 09:10
    huluk
    Poziom 29  

    Ale:
    1. Jakie dyski (pojemności, modele, ich transfery w HD Tune) ?
    2. Jakim "tym sprzęcie" - model płyty głównej, kontroler, sposób podpięcia (ATA, SATA, RAID...) ?
    Zbyt skąpe dane, żeby mogły naprowadzić na trop problemu!

    Model płyty odczytasz programem CPU-Z, modele i pojemności dysków HD Tune.

    PKT 3 regulaminu działu!!


    3. W wątkach hardware'owych: podawania kompletu informacji sprzętowych związanych z opisem problemu - patrz niżej: Ad pkt 3.


    https://www.elektroda.pl/rtvforum/topic2367809.html

    0
  • #7 04 Lis 2015 11:33
    Michalxd1232
    Poziom 12  

    1. Western Digital 160 gbGB, transfer 70MB/s, Hitachi 250 gbGB (systemowy) transfer od 60 MB/s do 90 MB/s, Western Digital 320 gbGB, transfer 70MB/s.

    2. Gigabyte GA-G31M-ES2L, kontroler Intel(R) ICH7 Family Ultra ATA Storage Controllers - 27DF i Intel(R) N10/ICH7 Family Serial ATA Storage Controller - 27C0. Wszystkie na SATA.

    0
  • #8 04 Lis 2015 13:45
    huluk
    Poziom 29  

    Ok, spróbuj wypiąć tego WD 320 i jego kabel SATA podłączyć do Hitachi 320 - rozumiem, że na tym WD 320 transfer aż do końca nie spada tak bardzo? Jakie transfery będą gdy zamienisz porty SATA Hitachi 320 z WD 320? To da wskazówkę, czy skupiamy się na dysku czy na portach kontrolera...

    0
  • #9 06 Lis 2015 10:06
    Michalxd1232
    Poziom 12  

    Zobaczę, bo kontrolery są w porządku, ale zauważyłem przy podpinaniu dysku Hitachi, że jest krzywe wejście SATA do dysku, to może przez to. Ale zobaczę.

    Dodano:

    Czy źle?
    Dziwna wydajność z dyskiem twardym HITACHI 320GB Dziwna wydajność z dyskiem twardym HITACHI 320GB Dziwna wydajność z dyskiem twardym HITACHI 320GB

    Moderowany przez swiercm:

    Posty scaliłem. Proszę, byś w przypadku aktualizacji informacji używał opcji "Zmień".

    0
  • #10 06 Lis 2015 10:18
    huluk
    Poziom 29  

    Oj oj oj, taki kabel to tylko na śmietnik... wyłażą żyły z izolacji!

    0
  • #11 07 Lis 2015 07:44
    Michalxd1232
    Poziom 12  

    Dobrze, że miałem czerwony, nowy kabel SATA.

    Dodano:

    A po wymianie kabla SATA na czerwony też jakoś dziwnie działa.

    Dodano:

    Czy dobrze, czy źle?
    Dziwna wydajność z dyskiem twardym HITACHI 320GB

    Moderowany przez swiercm:

    Posty scaliłem. Proszę, byś w przypadku aktualizacji informacji używał opcji "Zmień".

    0
  • #12 09 Lis 2015 12:48
    huluk
    Poziom 29  

    Duże te skoki, może to wynika z pracy innych dysków w czasie testu? Zakres prędkości odczytu wygląda "w miarę" - porównaj z innymi testami tego dysku

    http://eastwood.dk/Hdtune.aspx - link do hds721032cla362
    http://ameblo.jp/toumeiyoujyo/entry-10420292311.html

    Możesz zrobić jeszcze eksperymenty, jak się będzie zachowywał jak będzie wpięty na innym porcie i tylko z dyskiem systemowym. Kontroler ustawiony w BIOSie na AHCI? Może jeszcze tam warto się upewnić...

    0
  • #14 11 Lis 2015 20:20
    swiercm
    Moderator - Komputery Serwis

    Michalxd1232 napisał:
    Dysk pokazał, że atrybuty SMART są OK.


    Nie dysk pokazał, a program analizujący SMART wyświetlił.

    Pokaż zrzut z CristalDiskInfo i najlepiej dla wszystkich HDD.

    huluk napisał:
    A HD Tune jakie prędkości odczytu i czasu dostępu pokazuje?

    Nic nie warty test.

    To się robi w MHDD. Pod systemem może być spowolnienie niezależne od HDD.
    MHDD i niezbędne linki:
    http://netdiag.pl/artykuly/mhdd/
    http://hddguru.com/software/2005.10.02-MHDD/
    http://nirvanowiec.republika.pl/MHDD.html

    Michalxd1232 napisał:
    mam specjalny program Driver Booster 3 PRO, to mi wszystko aktualizuje.
    I często robi to źle.
    Sterowniki wyszukuje się inaczej:
    https://www.elektroda.pl/rtvforum/topic1228905.html
    Michalxd1232 napisał:
    Jak ustawić na AHCI?

    Jeśli MoBo to obsługuje, to odpowiednią opcję znajdziesz w BIOS.

    0
  • #16 22 Lis 2015 11:58
    safbot1st
    Poziom 43  

    Michalxd1232 napisał:
    gdzie to znajdę bo coś nie znajduje tego AHCI

    Jeśli system działa przy takich ustawieniach na razie nie ruszaj.
    Zajmijmy się hardware.
    Kabelki popodmieniałeś na sprawne?
    Wg. SMART dyski Hitach są akurat sprawne.
    Tak samo jak WD 160GB.
    Za to WD 320 ma błędy odzczytu [01].
    Obydwa dyski WD odnotowały błędy przesyłu danych [C7] - to do nich kabelki najlepiej podmienić.

    Dodano po 4 [minuty]:

    Michalxd1232 napisał:
    Otóż mam problem z dyskiem twardym HITACHI 320 GB i problem polega na tym, że wolno mi działa w grach i innych programach, niż inne dyski.

    W jaki sposób to stwierdziłeś? Jest to dysk systemowy na którym znajduje się np. pagefile - wysokie użycie akurat tego dysku może być normalne.
    Problem wg. mnie jeśli w ogóle jest jakiś powodują programy działające w tle lub infekcja.
    M.in.
    Michalxd1232 napisał:
    10.Avast Antyvirus (najnowszy)

    0
  • #17 22 Lis 2015 23:02
    Michalxd1232
    Poziom 12  

    Hitachi 320 gb to nie jest dysk systemowy to jest dysk dodatkowy najbardziej do gier, a jeżeli chodzi o kable to było już dawno gdzieś we styczniu gdy jeszcze miałem SEGATE 500 gb to zasilacz mi szpanował w zbyt wysokich obrotach. a teraz mi zmarł bo miał za dużo relakowanych sektorów (112). Nie znalazłem żadnych systemowych plików.a jeżeli chodzi to mój dysk systemowy to hitachi 250 gb (ostatni obrazek)

    0
  • #18 23 Lis 2015 21:31
    Michalxd1232
    Poziom 12  

    A dysk twardy Hitachi 320 GB kupiłem 31.11.2015 roku on raz się poprawia raz nie przedstawiam wam zdjęcie szybkości mojego dysku za pomocą HD Tune PRO. (Najnowszy to przed końcem obrazek):
    Dziwna wydajność z dyskiem twardym HITACHI 320GB Dziwna wydajność z dyskiem twardym HITACHI 320GB Dziwna wydajność z dyskiem twardym HITACHI 320GB Dziwna wydajność z dyskiem twardym HITACHI 320GB

    0
  • #20 24 Lis 2015 15:47
    Michalxd1232
    Poziom 12  

    To jest najnowsze zdjęcie bez użycia niczego oprócz programu HD Tune Pro.
    Dziwna wydajność z dyskiem twardym HITACHI 320GB

    A oto moje dane o dysku.
    Dziwna wydajność z dyskiem twardym HITACHI 320GB Dziwna wydajność z dyskiem twardym HITACHI 320GB Dziwna wydajność z dyskiem twardym HITACHI 320GB Dziwna wydajność z dyskiem twardym HITACHI 320GB Dziwna wydajność z dyskiem twardym HITACHI 320GB

    0
  • #21 24 Lis 2015 17:54
    safbot1st
    Poziom 43  

    Michalxd1232 napisał:
    najnowsze zdjęcie bez użycia niczego oprócz programu HD Tune Pro.

    Dlatego:
    safbot1st napisał:
    Posegreguj procesy w managerze zadań według użycia dysku kiedy nic nie robisz na pulpicie i wklej screena.

    Możesz też wkleić logi z FRST.

    0
  • #25 25 Lis 2015 09:20
    safbot1st
    Poziom 43  

    Michalxd1232 napisał:
    To jest najnowsze zdjęcie bez użycia niczego oprócz programu HD Tune Pro.

    Dlatego takie rzeczy robi się z poza systemu za pomocą MHDD.

    Najwyraźniej nie masz świadomości, że programu µTorrent nie da się zamknąć
    za pomocą standardowego kliknęcia w [X] w narożniku jego okna,
    on się minimalizuje do obszaru powiadomień.
    Dlatego ciągle obciąża dysk tzw. "seedując".
    Aby go zamknąć, klikasz prawym myszy na ikonę µTorrent w obszarze powiadomień i wybierasz "Wyjście".

    Jeśli zamknięcie µTorrent nie "wypłaszczy" wykresu, kolejno "do odstrzału"
    jest zarobaczony system - załącz logi z FRST.

    Dla przykładu u takiego np. mnie:

    Dziwna wydajność z dyskiem twardym HITACHI 320GB

    Dodatkowo sprawdź harmonogram zadań, czy nie ma tam zapalnowanych działań o których nie wiesz. M.in. defragmentacja, "indeksacja", skany różnego typu.

    ps. Używaj wersji DHtune bez "PRO" - to samo dot. HWmonitor.

    0
  • #28 26 Lis 2015 14:27
    safbot1st
    Poziom 43  

    safbot1st napisał:
    Dlatego takie rzeczy robi się z poza systemu za pomocą MHDD.

    Użyj MHDD i podaj wyniki skanu:
    http://www.nirvanowiec.republika.pl/MHDD.html
    Ja w tym czasie napiszę Ci fixlistę.

    Odinstaluj eBoostr, GeForce Experience (jeśli nie potrzebujesz: odpowiada za rezydentny ShadowPlay - rejestrowanie rozgrywki) i DTlite (jeśli nie używasz), Panda Security Toolbar, Advanced SystemCare 8 IoBit (jeśli koniecznie go potrzebujesz zostaw), App Certification Kit, ET5 (jeśli nie używasz), Riva Tuner (niepodpisane sterowniki), EasySaver. FNWJ = co to za program?

    HDD Regenerator - nie używaj tego g.... - odinstalowuję przez fixlistę.

    Zrób porządek w uruchamianiu w msconfig.

    Utwórz plik fixlist.txt i wklej do niego:

    CloseProcesses:
    CreateRestorePoint:
    HKU\S-1-5-18\Control Panel\Desktop\\SCRNSAVE.EXE ->
    HKLM\SOFTWARE\Policies\Microsoft\Internet Explorer: Ograniczenia <======= UWAGA
    HKU\S-1-5-21-3084201962-563409120-3530890783-1000\SOFTWARE\Policies\Microsoft\Internet Explorer: Ograniczenia <======= UWAGA
    Toolbar: HKLM - Brak nazwy - {B821BF60-5C2D-41EB-92DC-3E4CCD3A22E4} - Brak pliku
    BHO: Brak nazwy -> {EE932B49-D5C0-4D19-A3DA-CE0849258DE6} -> Brak pliku
    HKU\.DEFAULT\Software\Microsoft\Internet Explorer\Main,Search Page = hxxp://www.microsoft.com/isapi/redir.dll?prd=ie&ar=iesearch
    HKU\.DEFAULT\Software\Microsoft\Internet Explorer\Main,Start Page = hxxp://www.microsoft.com/isapi/redir.dll?prd=ie&ar=msnhome
    HKU\S-1-5-21-3084201962-563409120-3530890783-1000\Software\Microsoft\Internet Explorer\Main,Search Page = hxxp://www.microsoft.com/isapi/redir.dll?prd=ie&ar=iesearch
    HKU\S-1-5-21-3084201962-563409120-3530890783-1000\Software\Microsoft\Internet Explorer\Main,Start Page = hxxp://www.viceice.com/
    SearchScopes: HKLM-x32 -> DefaultScope - brak wartości
    SearchScopes: HKU\S-1-5-21-3084201962-563409120-3530890783-1000 -> {07A7B67D-85B7-418D-9191-0343D6A76BF6} URL = hxxps://www.google.com/search?q={searchTerms}
    SearchScopes: HKU\S-1-5-21-3084201962-563409120-3530890783-1000 -> {2039DD3E-4E72-4C20-90E7-9FD959AA7D06} URL = hxxp://www.google.com/cse?cx=partner-pub-0900663996874144:4435833467&ie=UTF-8&q={searchTerms}&sa=Search&ref=#gsc.tab=0&gsc.q={searchTerms}&gsc.page=1




    FF Plugin-x32: @staging.google.com/globalUpdate Update;version=10 -> D:\Program Files (x86)\globalUpdate\Update\1.3.25.0\npglobalupdateUpdate4.dll [Brak pliku]
    FF Plugin-x32: @staging.google.com/globalUpdate Update;version=4 -> D:\Program Files (x86)\globalUpdate\Update\1.3.25.0\npglobalupdateUpdate4.dll [Brak pliku]
    FF user.js: detected! => D:\Users\Michał\AppData\Roaming\Mozilla\Firefox\Profiles\hvdxcjjf.default\user.js [2015-11-01]
    FF Extension: Google Translator for Firefox - D:\Users\Michał\AppData\Roaming\Mozilla\Firefox\Profiles\hvdxcjjf.default\extensions\translator@zoli.bod.xpi [2015-06-30]
    FF Extension: DVDVideoSoft YouTube MP3 and Video Download - D:\Users\Michał\AppData\Roaming\Mozilla\Firefox\Profiles\hvdxcjjf.default\extension\{B64D9B05-48E1-4CEB-BF58-E0643994E900}.xpi [2015-09-14] [Brak podpisu cyfrowego]
    FF Plugin-x32: @adobe.com/FlashPlayer -> D:\Windows\SysWOW64\Macromed\Flash\NPSWF32_19_0_0_245.dll [2015-11-11] ()
    FF HKLM-x32\...\Firefox\Extensions: [sp@avast.com] - D:\Program Files\AVAST Software\Avast\SafePrice\FF
    FF Extension: Avast SafePrice - D:\Program Files\AVAST Software\Avast\SafePrice\FF [2015-11-07]
    FF Extension: Brak nazwy - D:\Users\Michał\AppData\Roaming\Mozilla\Firefox\Profiles\hvdxcjjf.default\Extensions\firefox@mega.co.nz.xpi [2015-11-23] [Brak podpisu cyfrowego]
    FF Extension: Panda Security Toolbar - D:\Users\Michał\AppData\Roaming\Mozilla\Firefox\Profiles\hvdxcjjf.default\Extensions\{B821BF60-5C2D-41EB-92DC-3E4CCD3A22E4} [2015-07-31] [Brak podpisu cyfrowego]
    S4 panda_url_filtering; D:\ProgramData\Panda Security URL Filtering\Panda_URL_Filteringb.exe [291336 2015-05-19] (Visicom Media Inc.)
    S3 fussvc; D:\Program Files (x86)\Windows Kits\8.0\App Certification Kit\fussvc.exe [139776 2012-07-25] (Microsoft Corporation) [Brak podpisu cyfrowego]
    R2 EBOOSTRSVC; D:\Program Files\eBoostr\EBstrSvc.exe [811136 2010-04-20] (eBoostr.com) [Brak podpisu cyfrowego]
    S3 catchme; Brak ImagePath
    S3 cpuz134; Brak ImagePath
    S3 cpuz136; Brak ImagePath
    S3 GPUZ; Brak ImagePath
    S3 GVTDrv64; Brak ImagePath
    S3 MarkFun_NT; Brak ImagePath
    S3 PortTalk; D:\Windows\SysWOW64\Drivers\PortTalk.sys [3567 2002-01-12] (Beyond Logic hxxp://www.beyondlogic.org) [Brak podpisu cyfrowego]
    S3 RivaTuner64; D:\Program Files (x86)\RivaTuner v2.24 MSI Master Overclocking Arena 2009 edition\RivaTuner64.sys [12288 2009-08-22] () [Brak podpisu cyfrowego]
    S3 Synth3dVsc; System32\drivers\synth3dvsc.sys [X]
    S3 VGPU; System32\drivers\rdvgkmd.sys [X]
    2015-04-14 17:28 - 2015-04-14 17:28 - 0004387 _____ () D:\Users\Michał\AppData\Roaming\808jaI7Gc0kwPznY7
    2015-04-20 15:05 - 2015-04-20 15:05 - 1246720 _____ () D:\Users\Michał\AppData\Roaming\808jaI7Gc0kwPznY7.exe
    2015-11-25 23:37 - 2015-04-16 20:52 - 00004270 _____ D:\Windows\System32\Tasks\User_Feed_Synchronization-{7114FD2B-88C4-4318-9C97-546A341CF752}
    2015-04-15 13:36 - 2015-04-15 13:36 - 0000000 ____H () D:\ProgramData\DP45977C.lfl
    2015-09-26 09:24 - 2015-09-26 09:24 - 0004574 _____ () D:\Users\Michał\AppData\Local\c.hta
    2015-08-11 14:23 - 2015-08-21 12:07 - 0005120 _____ () D:\Users\Michał\AppData\Local\DCBC2A71-70D8-4DAN-EHR8-E0D61DEA3FDF.ini
    2015-11-01 19:36 - 2015-11-01 19:36 - 0004096 ____H () D:\Users\Michał\AppData\Local\keyfile3.drm
    2015-09-26 09:24 - 2015-09-26 09:24 - 0000477 _____ () D:\Users\Michał\AppData\Local\m.vbs
    2015-09-26 09:24 - 2015-09-26 09:24 - 0000257 _____ () D:\Users\Michał\AppData\Local\readme.nfo
    2015-04-18 13:30 - 2015-11-25 00:45 - 0007608 _____ () D:\Users\Michał\AppData\Local\Resmon.ResmonCfg
    D:\Users\Michał\AppData\Local\Temp\bitool.dll
    D:\Users\Michał\AppData\Local\Temp\dt_8481.tmp.exe
    globalupdate Helper (x32 Version: 1.3.25.0 - globalupdate Inc.) Hidden <==== UWAGA
    HDD Regenerator (HKLM-x32\...\{2445981B-A23B-4A0E-AD15-3D391BDAEC3E}) (Version: 1.71.0012 - Abstradrome)
    Setup (HKLM-x32\...\{7ADF667E-E14D-4D2C-827C-B0108F0D93BC}) (Version: - )
    Task: {41CA8F26-9AF7-4FDD-893A-82169BD8E5CA} - System32\Tasks\Games\UpdateCheck_S-1-5-21-3084201962-563409120-3530890783-1000
    Task: {4AE5255D-F269-4DE8-A38D-AED3983E95A0} - \globalUpdateUpdateTaskMachineUA -> Brak pliku <==== UWAGA
    Task: {C4E17DF8-1A45-445F-BCD4-83113EA1436F} - \globalUpdateUpdateTaskMachineCore -> Brak pliku <==== UWAGA
    ShortcutWithArgument: D:\Users\Michał\Desktop\gry\Sid Meier's Civilization V.lnk -> E:\Pliki programów (x86)\Sid Meier's Civilization V\Launcher.exe (Firaxis Games) -> hxxp://your-home-page.net/?ssid=1438466539" <==== UWAGA
    ShortcutWithArgument: D:\Users\Michał\Desktop\gry\Prywatne GRY\Grand Theft Auto V.lnk -> E:\Games\Grand Theft Auto V\Launcher.exe () -> "hxxp://your-home-page.net/?ssid=1438466539" <==== UWAGA
    ShortcutWithArgument: D:\Users\Michał\Desktop\gry\Prywatne GRY\Watch_Dogs.lnk -> I:\Games\Watch_Dogs\Launcher.exe () -> "hxxp://your-home-page.net/?ssid=1438466539" <==== UWAGA
    ShortcutWithArgument: D:\Users\Michał\Desktop\Aplikacje\Mozilla Firefox.lnk -> D:\Program Files (x86)\Mozilla Firefox\firefox.exe (Mozilla Corporation) -> "hxxp://your-home-page.net/?ssid=1438466539" <==== UWAGA
    CMD: ipconfig /flushdns
    Hosts:
    EmptyTemp:

    Zapisz plik jako fixlist.txt w tym samym folderze co FRST.exe.
    W FRST wybierz "Napraw".

    Skoro już "bawisz się" w torrenty musisz zachować szczególną ostrożność. Zobacz choćby ostatnie linki - skróty do GTA, Watch Dogs i mozilli uruchamiały złośliwe strony www. :(
    Użyj ADWcleaner na koniec i ponownie wstaw wykres z HDtune po dezynfekcji.
    Czekam na skan z MHDD. Doczekam się? ;)

    0
  • #29 26 Lis 2015 22:47
    Kolobos
    Spec od komputerów

    @safbot1st Dlaczego usuwasz:
    FF Plugin-x32: @adobe.com/FlashPlayer -> D:\Windows\SysWOW64\Macromed\Flash\NPSWF32_19_0_0_245.dll [2015-11-11] ()
    FF HKLM-x32\...\Firefox\Extensions: [sp@avast.com] - D:\Program Files\AVAST Software\Avast\SafePrice\FF
    FF Extension: Avast SafePrice - D:\Program Files\AVAST Software\Avast\SafePrice\FF [2015-11-07]
    S3 fussvc; D:\Program Files (x86)\Windows Kits\8.0\App Certification Kit\fussvc.exe [139776 2012-07-25] (Microsoft Corporation) [Brak podpisu cyfrowego]
    S3 PortTalk; D:\Windows\SysWOW64\Drivers\PortTalk.sys [3567 2002-01-12] (Beyond Logic hxxp://www.beyondlogic.org) [Brak podpisu cyfrowego]
    S3 RivaTuner64; D:\Program Files (x86)\RivaTuner v2.24 MSI Master Overclocking Arena 2009 edition\RivaTuner64.sys [12288 2009-08-22] () [Brak podpisu cyfrowego]

    1
  • #30 27 Lis 2015 00:13
    Michalxd1232
    Poziom 12  

    Coś mam dziwne uruchomienie systemu bo teraz gdy uruchamiam system to wyskakuje mi eksplorator Windows po zalogowaniu a wcześniej nie miałem tak a jeżeli chodzi o prędkość 320 hitatchi to jeszcze się pogorszyło widziałem na testach 5.3 MB/s nigdy nie miałem tak naprawa mi tylko pogorszyła dysk ale jeszcze zobaczę może się poprawi.

    Dodano po 5 [minuty]:

    Mam nowy wynik SZOK! Dziwna wydajność z dyskiem twardym HITACHI 320GB

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo