Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Scenic 2.0 - Skrzynia DP0 lockup nie działa!

Robert8 04 Lis 2015 21:23 876 0
  • #1 04 Lis 2015 21:23
    Robert8
    Poziom 1  

    Witam, przedstawiam problem dość ciężki do zdiagnozowania. Skrzynia DP0 nie załącza lockup-a w żadnych warunkach. Przeprowadzona była naprawa mechaniczna skrzyni - powymieniana eksploatacja,panewki, taśmy, bęben revers, wymienione zawory EVLM i EVLU, czujnik ciśnienia, zregenerowane sprzęgło (było wysłane po raz drugi na sprawdzenie i po rozcięciu było wszystko ok). Skrzynia zmienia biegi ok ale nie zapina lockup (po drugim biegu nie ma spięcia) przy 80 km/h jak odejmę gazu to obrotomierz spada, po dłuższej jeździe ze stałą prędkością zapala kontrolkę skrzyni i zwraca błąd DF018 poślizg lock-up, ale nie łapie trybu awaryjnego. Wymieniony przełącznik hamulca, komputer skrzyni (na drugim kompie tak samo się zachowuje) podmienione sterowania w sumie 3 razy i na każdym jest tak samo. Sterowania były również zakładane ze starym typem zaworów EPC jak i z nowym. Na koniec ponowny demontaż skrzyni wymieniony stator pompy i dalej brak zmian. Może ktoś ma pomysł co może jeszcze odpowiadać za niezałączanie lockup-a? Komputer w parametrach cały czas wyświetla jakby wogóle nie był on aktywowany. (blokada sprzęgła - nieaktywna) Temp. oleju dochodzi do 100-105 stopni C czujnik dział ok.
    Silnik błędów brak, Abs błędów brak, Skrzynia błędów brak poza dłuższą jazdą np 80 km/h (DF018) W trybie miejskim nie wyrzuca błędów. Soft sprawdzony w ASO. skończyły mi się pomysły.

    0 0