Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Modem Huawei + Router Archer D7 niema połączenia z routerem

05 Lis 2015 19:48 1014 5
  • Poziom 2  
    Witam
    Został zamontowany u mnie modem Huawei (dokładny model HG8245H) i żeby zwiększyć zasięg WiFi w całym domu zakupiłem Router TP Link AC 1750 (Archer D7). Podłączyłem router do modemu kablem (w routerze kabel jest wpięty w gniazdo LAN4/WAN a w modemie w gniazdo LAN1) i gdy łącze się z modemem (czy to kablem czy WiFi) internet jest ale gdy chce się połączyć z routerem niema nic ;/. Jakby internet nie wychodził z modemu do routera. Nawet jak połączę się WiFi z routerem to łączy się ale i tak internetu nie ma ;/. Może ktoś wie jak to naprawić ? Może jakoś trzeba wejść w ustawienia modemu i coś tam przestawić ale nie wiem co i liczę na Was ;/
  • Moderator - Sieci, Internet
    W jaki sposób masz skonfigurowanego TP-Linka?
  • Poziom 2  
    @jimasek nie konfigurowałem go bo dostałem do niego płytę którą mogę zainstalować na kompa tylko wtedy gdy na ruterze zapalą się wszystkie cztery kontrolki i jedna się nie pali (ta która widzi że idzie przez niego internet) i nie da się bez tego zainstalować płytki bo nie ominę tego.
  • Moderator - Sieci, Internet
    Do konfiguracji routera nie potrzebujesz żadnej płytki wystarczy przeglądarka internetowa.
    Konfiguracja jako Wireless Router - Link - patrz strona 18 po zalogowaniu się na router.
  • Poziom 2  
    Szczerze mówiąc nic nie rozumiem z tego ;/
  • Moderator - Sieci, Internet
    patryk2595 napisał:
    Szczerze mówiąc nic nie rozumiem z tego ;/

    Pozostaje zatrudnić fachowca.