Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Junkers ZW14 - Odpala i gaśnie

05 Lis 2015 21:17 2181 4
  • Poziom 10  
    Witam, mam nadzieje ze krótki filmik szybko zobrazuje co się dzieje z kotłem. Proszę o jakąś podpowiedź czy da się to samemu naprawić. Jakiś czas temu zauważyłem ze nie odpala za pierwszym razem tylko np za 3. Teraz już nawet za 10 nie odpala :)


  • Pomocny post
    Poziom 13  
    Elektroda kontroli płomienia do wyczyszczenia, to ta porcelanka po prawej stronie na zespole grzewczym, odłącz przewód odkręć jedną śrubkę od przodu delikatnie wysuń na dół żebyś porcelanki tylko nie zbił i papierkiem ściernym drobnoziarnistym wyczyść ten pręcik co wychodzi z porcelanki u góry, będzie działać

    Dodano po 18 [minuty]:

    A tak w ogóle to raz do roku wezwij serwisanta i zrób przegląd piecyka, takie rzeczy się robią jak piecyk nie ma robionych przeglądów ;)
  • Poziom 10  
    Usterka usunięta, piec pali jak marzenie :) Dzieki bardzo, nigdy bym na to nie wpadl zeby to przeczyscic :) no piecyk juz mam 5 lat i jeszcze zaden serwisant go nie widzial :D Problem rozwiązany, jeszcze raz dziekuje za pomoc :P
  • Pomocny post
    Poziom 13  
    Innej opcji niema musi działać ;) i proponuję pomyśleć by wezwać serwisanta na porządne czyszczenie bo inaczej skróci ci się żywotność tego piecyka no i chodzi o bezpieczeństwo. Pozdrawiam
  • Poziom 10  
    Usterką była Elektroda kontroli płomienia, którą należało wyczyścić.


    No trzeba kogoś wezwać bo widze ze na wymienniku jest taki syf ze i tak ze ten piecyk grzeje to cud :) Pozdrawiam