Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Schwarzmuller - Zawór poziomujący

uhr 07 Lis 2015 06:46 1140 6
  • #1 07 Lis 2015 06:46
    uhr
    Poziom 17  

    Witam mam problem z naczepą schwarzmuller po wył stacyjki w ciągniku wypuszcza powietrze z poduszek po załączeniu stacyjki póki ręczni się jej nie wzbudzi to sama nie napompuje pow. dopiero jak na chwilkę przekręci się dźwignię to już sama się poziomuje.

    Dzięki za rady.

    0 6
  • #2 07 Lis 2015 09:04
    685832
    Użytkownik usunął konto  
  • #3 07 Lis 2015 09:28
    uhr
    Poziom 17  

    Jak kabel odłączony to wariuje opuszcza oś podnoszoną i w kółko góra dół.
    Poduszki wszystkie wypuszcza od razu jak zapłon się wyłączy w ciągniku.
    Kupiona świeżo wiec nie wiem :(

    0
  • #4 07 Lis 2015 09:40
    daro111
    Poziom 31  

    Na początek tak jak kolega @bodek434 pisze więcej informacji: jaki system tam masz zamontowany, jaki zawór do sterowania osią podnoszoną,co zostało do tej pory sprawdzone, oględziny czy nie "grzebane" było do sprzedaży (to najczęstszy efekt dziwnych zachowań),jaki rodzaj tej naczepy itd.
    Tak na "ślepo" to mi tu wygląda na nieszczelność w poduszkach osi podnoszonej.

    0
  • #5 07 Lis 2015 17:23
    685832
    Użytkownik usunął konto  
  • #6 07 Lis 2015 22:51
    MAN Electronics
    VIP Zasłużony dla elektroda

    uhr napisał:
    po wył stacyjki w ciągniku wypuszcza powietrze z poduszek
    To by było normalne zachowanie gdyby:
    opuszczała się tylko oś podnoszona w momencie wyłączenia zapłonu oraz podnosiła gdy zapłon zostanie załączony (pod warunkiem że nie ma parametryzacji wagowej ale tu jest brak info o systemie jaki tam jest )
    uhr napisał:
    po załączeniu stacyjki póki ręczni się jej nie wzbudzi to sama nie napompuje pow. dopiero jak na chwilkę przekręci się dźwignię to już sama się poziomuje.
    Co to znaczy ? bo tak chaotycznie i nie zwięźle piszesz że można się tylko domyślać o co Ci chodzi i co to się dzieje ...... co ręcznie wzbudzasz i w jaki sposób ? przekręcasz dźwignie, nie wiadomo jaka (domyślam się że chodzi o zawór rampowy) piszesz że spuszcza wszystkie poduszki a że tak spytam to nie jest naczepa wywrotka ?
    Choć wiele wskazuje jak wyżej Koledzy piszą
    daro111 napisał:
    tu wygląda na nieszczelność w poduszkach osi podnoszonej
    bodek434 napisał:
    ktoś przed sprzedażą podłączył przewody byle gdzie, aby tylko układ został napełniony dla oka
    Na to należało by zwrócić uwagę na początek.

    0
  • #7 08 Lis 2015 19:01
    uhr
    Poziom 17  

    Naczepa dopiero zjechała jutro sprawdzę na jakim osprzęcie ona jest.
    Naczepa firanka póki idzie zasilanie od strony ciągnika jest ok jak się wyłączy zasilanie ze stacyjki wszystkie poduszki w naczepie opadają, ale w baniakach dalej w naczepie jest powietrze.
    Jak znów się włączy stacyjkę to nic nie rusza dopiero jak w naczepie zawór rampowy na chwilę się ruszy to napełnia poduszki i poziomuje się.

    2