Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Piła stołowa CMI nie włącza się - zablokowana tarcza

gharalion 07 Lis 2015 15:54 1338 9
  • #1 07 Lis 2015 15:54
    gharalion
    Poziom 13  

    Witajcie
    mam problem z piłą stołową CMI - tabliczka znamionowa w załączniku. Otóż podczas cięcia zwykłych desek tarcza nagle się zablokowała, zanim zdążyłem sięgnąć do wyłącznika, piła się sama wyłączyła i od tamtego czasu nie mogę jej włączyć. Zabezpieczenie termiczne nie zadziałało. Przy naciskaniu włącznika z jego okolic słychać lekkie bzyczenie. Z tego co udało mi się ustalić, włącznik to KJD12-14, a za nim jest podpięty kondensator 0,33uF o oznaczeniach k X2. Oczywiście sam nie będę naprawiał tej piły, aczkolwiek chciałem zapytać, czy to już koniec tej piły? Czy da się może coś wymienić w niej, by na nowo zadziałała?
    Pozdrawiam

    Jeżeli pominąłem jakąś ważną dla was informację, napiszcie, postaram się ją dostarczyć.

  • #2 07 Lis 2015 16:56
    Sławek K
    Poziom 22  

    Niekoniecznie " koniec piły". Sprawdź , jeżeli chcesz, czy piłę można uruchomić z pominięciem wyłącznika, bo on mógł ulec uszkodzeniu.
    W castoramie gdzie najpewniej ją kupowałeś wymienią Ci na nową bez zbędnych ceregieli i kłopotów ze sprawdzaniem i naprawą.
    Sławek

  • #3 07 Lis 2015 17:02
    niewolno2
    Poziom 38  

    Jeżeli mechanicznie tarcza się obraca to wyłącznik do sprawdzenia/wymiany ale to nie koniec, warto sprawdzić pozostałe elementy silnika.

  • #4 07 Lis 2015 17:18
    gharalion
    Poziom 13  

    Piłe kupiłem w Obi chyba 3 czy 4 lata temu do jednej roboty, nie liczyłem, że dużo więcej wytrzyma, a działa do tej pory elegancko, także wymiana jej na gwarancji niestety nie wchodzi w grę.
    Mechanicznie tarczą mogę kręcić bez problemu.

    Pytanie tylko jak włączyć piłę z pominięciem wyłącznika? Do włącznika wchodzi 6 kabli, pewnie 2 wychodzą do zabezpieczenia termicznego. 2 zapewne dochodzą a 2 wychodzą. Obojętnie jest to, jak podłączę je podłączę ze sobą?

  • #6 07 Lis 2015 18:01
    gharalion
    Poziom 13  

    Wyłącznik znalazłem dokładnie taki sam.
    Pytanie o połączenie było głupie - oczywiście mam podłączyć kable tak, jak na schemacie na wyłączniku tak?

  • #8 09 Lis 2015 18:12
    gharalion
    Poziom 13  

    Połączyłem dziś kabelki tak jak na schemacie, niestety, piła zaczyna buczeć, warczeć jak zwał tak zwał, ale tarcza ani drgnie, nawet popychana prętem nie chce ruszyć. Jakieś pomysły?

  • #9 09 Lis 2015 18:36
    niewolno2
    Poziom 38  

    Pozostaje w takim układzie jedynie ją rozebrać na czynniki pierwsze i sprawdzić wirnik oraz stojan, efekt o którym napisałeś świadczy o zwarciu jednego z elementów.

  • #10 10 Lis 2015 17:25
    gharalion
    Poziom 13  

    Dorwałem się dziś do silnika, rozłożyłem na części pierwsze i chyba znalazłem przyczynę, nie wiem czy zauważycie na tych świetnych zdjęciach HD to o co mi chodzi. Zacisk (nie wiem jak to nazwać) doprowadzający prąd zerwał się i najprawdopodobniej tam doszło do zwarcia, bo silikowana otoczka tego zacisku jest nadpalona. Szukam właśnie części, żeby to wymienić, ale chyba ciężko będzie. Zacisk jest połączony z gniazdem szczotek.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME