Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

W203 C180 KOMPRESSOR Mercedes

Miroslaw 112 10 Nov 2015 07:25 3003 4
  • #1
    Miroslaw 112
    Level 2  
    Witam posiadam mercedes Klasa c w203 1.8 2
    kompresor 2004 rok dzieje mi się tak ze na wolnych obrotach gasnie i to nie cały czas tylko od czasu do czasu jak stanę na światłach 1 minutę i po prostu zgaśnie co to może być ? Wymienię filtr paliwa i filtr powietrza świece i wyczyscilem przepustnice i dale jest to samo ma ktoś jakieś pomysły ? A komputer nie wykrywa żadnego błędu
  • #2
    hugol22
    Level 10  
    Sprawdź czujnik położenia wału może nie generować błędu ale nie zczytuje z koronki przy wolnych obrotach.
  • #3
    Miroslaw 112
    Level 2  
    Dobra a masz pomysł jak to sprawdzić ten czujnik ?
  • #4
    Kubuśś
    Level 10  
    w tym wypadku najlepiej udać się do kogoś, kto ma dostępny oscyloskop, bez tego ciężko będzie znaleźć jakikolwiek błąd w tym czujniku, jeśli nawet sterownik go nie wykrywa.

    Jak z odpalaniem, czy są problemy gdy silnik jest ciepły?
  • #5
    Miroslaw 112
    Level 2  
    No właśnie ze jak zgaśnie to czeba go 3 sekundy potrzymac na rozruszniku i odpali bez problemu a jeszcze zauważyłem że jak jechałem na 3 biegu miale gdzieś 60 km/h i zaczął przerywać puściłem gas i dodałem i wróciło wszystko do normy nie wiem co moze byc

    Dodano po 5 [minuty]:

    I to się dzieje bez różnicy czy ma 50 stopni czy 90