Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VW SHARAN 1,9 TDI - czujniki parkowania nie sygnalizują

11 Lis 2015 12:39 7263 18
  • Poziom 6  
    Witam,mój problem to czujniki parkowania w moim aucie,jest to VW SHARAN 1,9 TDI 130KM z 2003 roku,dodam ze posiada czujniki i z przodu i tyłu,po prostu nie sygnalizuje przeszkód,czy jest to wina czujników czy bezpiecznika,dodam że kontrolka na desce rozdzielczej mruga ale nic więcej się nie dzieje ,u mechanika jeszcze nie byłem,może to jakaś drobnostka.Proszę o radę
  • Specjalista grupy V.A.G.
    Nie jest tow ina czujników, wątpliwe jest to by były wszystkie uszkodzone.
    Może uszkodzony moduł, może brak zasilania - ciężko powiedzieć.
    Najlepiej sprawdzić VCDSem jeżeli jest to fabryczny zestaw.
  • Poziom 6  
    Czyli bez mechanika nic nie poradzę,
  • Specjalista grupy V.A.G.
  • Poziom 10  
    robi-71 napisał:
    Czyli bez mechanika nic nie poradzę,
    Czy u Ciebie już działały i przestały ?? czy tak kupiłeś? u mnie rocznik ten sam tylko 115 koników. Piszesz o kontrolce ( u mnie nie zauważyłem takiej ) , a czy wyłącznik też masz który powinien się podświetlać przy włączonym układzie. Oczywiście niezależnie od niego włącza układ bieg wsteczny. Może więc przyda Ci się coś z mojego przypadku . ;) Sprzedający wypiął z kostki owy przełącznik i tylko czasami zadziałało przy wstecznym. Miałem zwalony tylko jeden z tylnych czujników i cały układ lipa. Nie pamiętam wszystkich bezpieczników , ale kojarzy mi się jeden z tyłu w lewym bocznym schowku przy tylnej lampie ( po wypięciu nie działało) . Aby "olukac" uszkodzony czujnik - to przy włączonym układzie np. wyłącznikiem lub z inna osoba wsteczny osłuchujesz blisko przystawionym uchem każdy po kolei , a uszkodzony nie wyda charakterystycznego cichego szybkiego "cykania" ;) :D Tylne demontujesz od wnętrza zderzaka ( zatrzaski), a przednie po zdemontowaniu listew ozdobnych w których są zamieszczone . No chyba, że coś poważniejszego Ci walnęło ;) :(
  • Poziom 6  
    Nie działały jak kupiłem.Jest włącznik i na nim jest owa kontrolka która mruga,rozumiem że jak ono mruga to powinna ostrzegać o przeszkodach
  • Poziom 10  
    robi-71 napisał:
    Nie działały jak kupiłem.Jest włącznik i na nim jest owa kontrolka która mruga,rozumiem że jak ono mruga to powinna ostrzegać o przeszkodach

    O ile pamiętam, to mrugało jak było uszkodzone . Sprawdziłem teraz i po włączeniu słychać krótki sygnał rozpoczynający pracę ( chyba z tyłu) , kontrolka włącznika świeci CIĄGLE !! Zależnie od przeszkody częstotliwość się zwiększa, aż do ciągłego sygnału granicznego. Przednie- dźwięk z przodu , tylne - dźwięk z tyłu . A osłuchałeś poszczególne czujniki jak wyżej napisałem ??
  • Poziom 19  
    Panowie jeden czujnik niesprawny i cały system nie działa!!!
    Podpiąć komputer i sie wszystko okaże.pozdr.
  • Poziom 10  
    jacolino75 napisał:
    Panowie jeden czujnik niesprawny i cały system nie działa!!!
    To samo napisałem wyżej ;) i też jak napisałem, że może bez kompa osłuchać zepsuty czujnik :D
  • Poziom 2  
    Witam. Mam problem, gościu wjechał mi w tył autka i rozwalił mi wtyczki od czujników parkowania. Czy ktoś ma może zdjęcie jaki kolor z jakim kolorem mam połączyć bo nie bardzo wiem?
  • Poziom 19  
    ardus80 napisał:
    jaki kolor z jakim kolorem


    Masz powyrywane przewody z wtyczek??? czy przecięte przewody???
  • Poziom 43  
    Cała wiązka 50zł na all...
  • Poziom 2  
    mam powyrywane kable z wtyczki wiązka od samochodu nie od zderzaka
  • Poziom 2  
    kurde dzięki wielkie ale ja mam tam tylko 6 kabli a to co mi wysłałeś to dla mnie czarna magia ale wielkie dzięki za chęci
  • Poziom 19  
    Pin 1 -czerwono/brązowy
    pin 2 -brązowo/zielony
    Pin 3 -biało/zielony
    Pin 4 - żółto/czarny
    Pin 5 -fioletowo/biały
    Pin 6 -żółty (chyba)
  • Poziom 9  
    Witam. Wszystko powyżej zrobiłem. Znalazłem uszkodzony czujnik cofania (mam przód i tył) i wymieniłem. Czujniki sprawne wszystkie, bezpieczniki wszystkie sprawne, kabelki sprawne i wszystkie wtyczki . Problem jest nadal. Co radzicie?
  • Poziom 19  
    tao1111 napisał:
    Czujniki sprawne wszystkie, bezpieczniki wszystkie sprawne, kabelki sprawne i wszystkie wtyczki . Problem jest nadal. Co radzicie?


    A komputer co widzi? jakaś diagnostyka?pomiary?

    jak to wszystko sprawdziłeś?
  • Poziom 43  
    Iskra jest,paliwo jest,ch..wie co jest. W parametrach vag co"widzi"?? Masz tam odległości i status. Może hak widzi i nie działa.