Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Punto JTD 80KM - Gasnie po wcisnieciu hamulca lub wrzuceniu wstecznego

pioter_ch 12 Lis 2015 09:42 660 5
  • #1 12 Lis 2015 09:42
    pioter_ch
    Poziom 7  

    Witam, w moim punto z 2001r jak odpalę samochód to po nacisniecu hamulca auto gaśnie i znika zapłon to samo dzieje sie po wrzuceniu wstecznego. Pomaga tylko delikatne cofniecie kluczyka po odpaleniu chociaż nie zawsze. Myślałem na początku ze to wina nie dokręconego akumulatora, lecz to nie to??

    0 5
  • #2 12 Lis 2015 09:54
    pisula
    Poziom 11  

    Posprawdzaj masę przy tylnych lampach.

    0
  • #3 12 Lis 2015 11:22
    pioter_ch
    Poziom 7  

    Styki w lampach czyscilem i psikałem kontaktem, bo kierunek swiecil się razem z hamulcem, teraz jest wszystko ok, ale ta stacyjka mnie irytuje. Zauważyłem jeszcze ze jak odpalę i cofne o milimetr kluczyk to podswieci mi się licznik od kilometrów.

    0
  • #4 12 Lis 2015 11:42
    Montrres
    Poziom 21  

    pioter_ch napisał:
    Pomaga tylko delikatne cofniecie kluczyka po odpaleniu chociaż nie zawsze. Myślałem na początku ze to wina nie dokręconego akumulatora, lecz to nie to


    Dziwna dedukcja. Stacyjka do sprawdzenia lub wymiany w takiej sytuacji.

    0
  • #5 12 Lis 2015 12:06
    pioter_ch
    Poziom 7  

    Myślałem, ze może kostka stacyjki. Dziś rozkręcę kolumnę i zobaczę

    0
  • #6 12 Lis 2015 12:29
    balonika3
    Poziom 36  

    pioter_ch napisał:
    Myślałem, ze może kostka stacyjki. Dziś rozkręcę kolumnę i zobaczę
    No kostka, kostka.

    0