Elektroda.pl
Elektroda.pl
X
Metal Work Pneumatic
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Bester - nie podaje drutu przy 400V. Który element do wymiany?

Sławek325 12 Lis 2015 18:15 2622 9
  • #1 12 Lis 2015 18:15
    Sławek325
    Poziom 4  

    Witam. Mój Bester przestał podawać drut gdy podłączony jest na 400V. Na 220 działa normalnie. Czy możecie podpowiedzieć który element jest do wymiany? Oraz gdzie mogę go dostać?

    Awaria powstała, przez blokowanie szpuli z drutem o silnik który wysuwa drut.

    Poniżej zdjęcia. Proszę o wskazanie który element jest za to odpowiedzialny :
    Załączone miniatury

    0 9
  • Metal Work Pneumatic
  • #2 12 Lis 2015 21:36
    hubiwit
    Poziom 25  

    Witam kolego,
    na początek może napiszesz coś więcej niż

    Cytat:
    Mój Bester

    Będzie łatwiej znaleźć schemat i cokolwiek pomóc.

    0
  • Metal Work Pneumatic
  • #3 12 Lis 2015 22:18
    pppooo
    Poziom 16  

    Jeżeli na 400v działa a na 230v nie to do sprawdzenia jest wyłącznik ŁUK do zmiana zasilania po prostu nie dostaje zasilania płytka sterująca .

    0
  • #4 13 Lis 2015 09:26
    Sławek325
    Poziom 4  

    hubiwit napisał:
    Witam kolego,
    na początek może napiszesz coś więcej niż
    Cytat:
    Mój Bester

    Będzie łatwiej znaleźć schemat i cokolwiek pomóc.


    Model 1801

    Dodano po 1 [minuty]:

    pppooo napisał:
    Jeżeli na 400v działa a na 230v nie to do sprawdzenia jest wyłącznik ŁUK do zmiana zasilania po prostu nie dostaje zasilania płytka sterująca .


    Na odwrót, nie podaje drutu jak jest ustawiony na siłę.

    Który to wyłącznik? Mógłbyś nakierować gdzie się znajduje?

    0
  • #5 13 Lis 2015 10:40
    hubiwit
    Poziom 25  

    Do sprawdzenia czy podaję prąd z przełącznika 230/400 na płytkę sterującą:
    X2A - faza
    X03 - neutralny
    Czy podaje napięcie na obwód spawania?
    Czy wentylator działa?
    Czy kontrolka zasilania działa?
    Czy przekaźnik i elektrozawór działa?

    Bester - nie podaje drutu przy 400V. Który element do wymiany?

    1
  • #6 13 Lis 2015 19:10
    Sławek325
    Poziom 4  

    hubiwit napisał:
    Do sprawdzenia czy podaję prąd z przełącznika 230/400 na płytkę sterującą:
    X2A - faza
    X03 - neutralny
    Czy podaje napięcie na obwód spawania?
    Czy wentylator działa?
    Czy kontrolka zasilania działa?
    Czy przekaźnik i elektrozawór działa?

    Bester - nie podaje drutu przy 400V. Który element do wymiany?


    W ciągu najbliższego czasu sprawdzę to - jak tylko wyzdrowieję.
    Dzięki jak na tą chwilę. Zdam relację co i jak.

    0
  • #7 25 Lis 2017 13:24
    Arek1984
    Poziom 16  

    Odkopę temat, mam taki sam problem.
    Bester 1801 przestał podawać drut na 400v, na 230 działa ok.
    Działa kontrolka, wentylator i puszcza gaz po naciśnięciu przycisku tylko nie dzidzie drut.
    Gdzie szukać przyczyny?

    0
  • #8 25 Lis 2017 19:27
    SQ5AZP
    Poziom 26  

    A masz napięcie na mostku po wciśnięciu przycisku na rękojeści palnika?
    Stycznik załącza się?
    Jeżeli tak
    Przyczyna może być prozaiczna - urwany przewód fazowy.
    Sprawdzić wtyczkę, Powinny być podłączone:
    L1, L2, N, E.

    0
  • #9 26 Lis 2017 12:28
    Sławek325
    Poziom 4  

    Prosta sprawa, jak ktoś ogarnia jako tako te sprawy. U mnie zjarał się jakiś element, już nie pamiętam który. Naprawa 100zł u elektryka hobbysty, więc nic trudnego/poważnego.

    0
  • #10 17 Gru 2017 17:38
    Arek1984
    Poziom 16  

    Problem rozwiązany, aż wstyd się przyznać co było przyczyną.... Lekko wysunięty wtyk spawarki z gniazda przedłużacza.

    0
  Szukaj w 5mln produktów