Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Argos 180 - Zamrażalka nie staruje.

Gunslinger 14 Lis 2015 16:55 549 4
  • #1 14 Lis 2015 16:55
    Gunslinger
    Poziom 29  

    Witam. Zamrażalka po przestoju nie startuje. Pobuczy z 3 sekundy i termik ją odcina. Rozebrałem przekaźnik rozruchowy, był cały okopcony. Wyczyściłem go i wyszlifowałem. Po podłączeniu dalej się nie załączyła. Po rozebraniu na blaszkach przekaźnika widać przypalenia, więc uzwojenie rozruchowe dostało prąd. Oporności to 30 i 16 Ω na uzwojeniach. Co jeszcze mogę sprawdzić?

    0 4
  • #2 14 Lis 2015 22:04
    falo22
    Poziom 25  

    Sprężarke na ostro możesz sprawdzić i tyle jak nie ruszy to wymiana.

    0
  • #3 15 Lis 2015 17:09
    Gunslinger
    Poziom 29  

    Na moment załączyć uzwojenie rozruchowe samo, czy dołożyć kondensator 5uF z innej lodówki?

    0
  • #4 20 Lis 2015 15:10
    Gunslinger
    Poziom 29  

    Robiłem teraz sporo przy traktorze, i dopiero dziś znalazłem czas. Po spięciu na "krótko" wyraźnie widać załączenie uzwojenia rozruchowego po zmianie dźwięku, ale nie udało się zakręcić w 3 próbach, więc odpuściłem. To oznacza wylot na wysypisko?

    0
  • #5 20 Lis 2015 19:37
    skryn
    Admin grupy AGD

    Gunslinger napisał:
    To oznacza wylot na wysypisko?

    Bytowska fabryka (raczej manufaktura) już dawno się tam znalazła. Dziwię się Tobie, że zadajesz takie pytanie...
    Wywal (utylizacja) i zapomnij, że taki sprzęt miałeś.

    0