Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

skoda fabia 1.2 2002r - Skoda na zimnym silniku odpala i gaśnie

skoda-strzalka02 15 Lis 2015 15:35 3012 8
  • #1 15 Lis 2015 15:35
    skoda-strzalka02
    Poziom 2  

    Witam! Posiadam Skode Fabie rocznik w benzynie 1,2 2002. Od trzech dni odpalając po kilkugodzinnym postoju (w garażu jak i na dworze) na zimnym silniku po dwóch sekundach gaśnie. Około trzech razy sytuacja się powtarza i później jest normalnie, jeździ bez zarzutów tak jak wcześniej. Przy zaplonie pali mi się tylko kontrolka akumulatora (jest naładowany w pełni) i EPC, po odpaleniu wszystko znika. Jeśli ktoś się orientuje co to może być mogłabym znać koszta takich rzeczy mniej więcej? Wolę się przygotować na taki wydatek...

    0 8
  • #2 15 Lis 2015 15:37
    marek1772
    Poziom 16  

    Brak ciśnienia paliwa ,odpowiedniego oczywiście

    3
  • #3 15 Lis 2015 15:40
    skoda-strzalka02
    Poziom 2  

    Paliwo fakt faktem od jakiegoś czasu tankuje na jednej dość popularnej stacji, z miesiąc dwa wstecz się przeniosłam. Co teraz należałoby zrobić z tym, co wymienić?

    0
  • #4 15 Lis 2015 15:42
    marek1772
    Poziom 16  

    Najtaniej na początek podjechać do warsztatu i to sprawdzić . jak jest za małe ciśnienie na zimnym silniku bądź zanika to najpierw wymieniamy filtr paliwa a jak to nie pomoże to pompę

    0
  • #5 15 Lis 2015 23:20
    skoda-strzalka02
    Poziom 2  

    Teraz to już jestem sama w rozdarciu, bo chciałam zacząć od wymiany filtra i z tym się udam jutro do mechanika, a znajomy oświadcza że przepływomierz (jakoś tak) może być winny... Jutro się wybiorę i zobaczę co mi powiedzą. Dziękuję

    0
  • #6 15 Lis 2015 23:44
    Jarzab M
    Poziom 17  

    Sprawdź jeszcze sprężanie w cylindrach - lubią się zawory wydechowe wypalać. No i przy okazji jeśli nie był wymieniany to rozrząd. Mimo, że łańcuch to miałem przypadek że po 24 tys km (od nowego auto z salonu) przeskoczył.

    0
  • #7 16 Lis 2015 00:22
    Jarosx9
    Poziom 35  

    Jarzab M napisał:
    Sprawdź jeszcze sprężanie w cylindrach - lubią się zawory wydechowe wypalać. No i przy okazji jeśli nie był wymieniany to rozrząd. Mimo, że łańcuch to miałem przypadek że po 24 tys km (od nowego auto z salonu) przeskoczył.

    Mam taką fabię tylko 2005, czasami na luzie się zapala ten żółty helikopterek i auto nie pali na jednym cylindrze, gasze, odpalam jest dobrze, podejrzewam też coś z zaworami, czasam tygodniami jest dobrze, a czasami sie paprze na każdym skrzyżowaniu.
    Ja już tak jeżdżę ponad 10 000 km, ale silnik moim zdaniem coraz bardziej telepie, tak jakby jednak zawór był zrąbany itd. Zaczeło się gdzieś koło 90000 a teraz mam gdzies koło 107, podmieniałem cewki, świece, brak reakcji.

    1
  • #8 16 Lis 2015 02:28
    woj250
    Poziom 12  

    Zawieź auto do mechanika i niech on zdiagmozuje Ci auto. Zdecydowanie lepsze niż wizyta u mechanika na wymiane filtra.

    0
  • #9 26 Lis 2015 15:58
    skoda-strzalka02
    Poziom 2  

    Wymieniłam w tamtym tyg filtr paliwa, jeździł idealnie. Dziś znowu miałam problemy bo tym razem w ogóle nie chciał odpalić nawet na kilka sekund

    0