Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Saab 9-3 1.9 TID - dymi na biało,jest 3 dni po wymianie rozrządu

Giowani 16 Lis 2015 17:40 1839 11
  • #1 16 Lis 2015 17:40
    Giowani
    Poziom 7  

    Witam,
    samochód jest po wymianie kompletnego rozrządu, dziś po 3 dniach od naprawy zauważyłem biały dość intensywny dym przy przyspieszaniu na rozgrzanym silniku. Stało mi się to pierwszy raz i co ciekawe kiedy po pół godzinie przejechałem się ponownie dymienia nie było. Jeśli ktoś może podpowiedzieć co to może być to proszę pisać
    samochód o jaki chodzi to saab 9-3

    0 11
  • #2 16 Lis 2015 19:11
    Gunslinger
    Poziom 29  

    Jeśli był jeszcze zimny to norma. Silnik nie do końca rozgrzany nie spala wszystkiego, do tego odparowuje woda z wydechu.

    0
  • #3 16 Lis 2015 19:24
    Giowani
    Poziom 7  

    Tak masz kolego racje, niepokoi mnie to że sytuacja ma miejsce na rozgrzanym motorze. Co więcej nie było takiego problemu przed wizytą w warsztacie a teraz dwójka, gaz i chmura...

    2
  • #4 16 Lis 2015 20:36
    kwok
    Poziom 39  

    Żeby pary nie było to rozgrzany ma być wydech, silnik nie koniecznie.

    0
  • #5 16 Lis 2015 21:42
    Giowani
    Poziom 7  

    jakie usterki silnika mogą powodować taki stan rzeczy? przypominam że auto świeżo po wymianie rozrządu

    0
  • #6 16 Lis 2015 22:58
    żałosna udręka
    Poziom 32  

    Niespalone paliwo. Nie napisałeś który to rok, silnik itd. Jakieś inne objawy?

    0
  • #7 17 Lis 2015 02:58
    Jar-Woj
    Poziom 16  

    Rozrząd był wymieniany rutynowo zgodnie z zaleceniami eksploatacyjnymi czy po awarii ?
    Czy silnik pracuje równo ?
    Jaki zapach mają opary z rury wydechowej ?
    Jeśli słodkawy, przypominający zapach spalonego cukru to do cylindrów trafia płyn chłodzący.
    Druga możliwość to, że do cylindrów dostaje się olej z miski olejowej.
    Jaki jest poziom oleju, czy nie jest za wysoki ?

    0
  • #8 17 Lis 2015 08:43
    Giowani
    Poziom 7  

    Po pierwsze to dzięki za zainteresowanie się tematem,
    - rozrząd wymieniony rutynowo po zakupie ( samochód mam od 4 tygodni)
    - silnik pracuje równo utrzymuje zadane obroty aczkolwiek wydaje mi się że przed naprawą pracował nieco ciszej, teraz chodzi troszkę jak stary mercedes i zauważalne są wibracje silnika podczas pracy
    - raczej to nie jest zapach spalonego cukru
    - poziom oleju rzeczywiście jest wyższy niż poziom max
    - nie ma jakiegoś zauważalnego braku mocy

    0
  • #9 17 Lis 2015 08:46
    Jar-Woj
    Poziom 16  

    Spuść olej do normalnego poziomu i sprawdź co się będzie działo .

    1
  • #10 18 Lis 2015 16:54
    Giowani
    Poziom 7  

    Więc tak: spuściłem olej do poziomu 3/4 skali na miarce, w ilości to jest pół litra. Olej czarny a przecież tydzień temu wymieniany. Będę teraz obserwował co mi z wydechu leci, napisze co i jak. Zauważyłem dziś coś dla mnie dziwnego, mianowicie po uruchomieniu silnika komputer pokładowy pokazywał spalanie 10l/100km i wartość rosła aż do 12,6l/100km. Czy to jest normalne a jeśli nie co to może być?

    0
  • #11 19 Lis 2015 20:50
    Giowani
    Poziom 7  

    Kolego Jar-Woj, narazie auto nie dymi. Mam nadzieje że twój pomysł okazał się rozwiązaniem. Cały czas będę obserwował wydech a póki co dziękuje wszystkim.

    2
  • #12 19 Lis 2015 21:50
    Jar-Woj
    Poziom 16  

    No to chyba mamy problem rozwiązany :D

    0
  Szukaj w 5mln produktów