Elektroda.pl
Elektroda.pl
X
TermopastyTermopasty
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Spawarka inwertorowa Redok Optima 162i, nie włącza się....

18 Lis 2015 19:34 4518 15
  • Użytkownik usunął konto  
  • TermopastyTermopasty
  • Poziom 25  
    Witam,
    w pierwszej kolejności podaj wartość napięcia za mostkiem prostowniczym.

    Pozdrawiam
  • TermopastyTermopasty
  • Użytkownik usunął konto  
  • Moderator Elektrotechnika
    To nic tylko przyrząd do rąk i sprawdzić obwód zasilania , przełącznik , ścieżki na płytce, mostek prostowniczy.
  • Użytkownik usunął konto  
  • Moderator Elektrotechnika
    To pozostaje podejść do serwisanta sprzętu np AGD , elektronarzędzi . Czy do serwisu spawarek. On oceni co jest i ile będzie to kosztować. Niestety.
  • Użytkownik usunął konto  
  • Poziom 25  
    Link
    Link
    Link

    Proszę się zapoznać i wykonać pomiar. Jeżeli kolega nie użyje nawet miernika, to nie jesteśmy wstanie nic pomóc.

    P.S.
    Mostek to to duże kwadratowe z 4 przewodami na radiatorze..

    Cytat:
    Chinczyki jak coś zrobią to sami naprawić nie umieją.

    Za to kolega jak widać jest w tym biegły..
  • Użytkownik usunął konto  
  • Moderator Elektrotechnika
    Zasilanie przychodzi do wyłącznika klawiszowego przewodami koloru różowego i niebieskiego .Z tego wyłącznika idzie przewód czerwony i czarny na mostek prostowniczy . Zmierz czy jest napięcie DC na mostku i AC przed mostkiem.Z mostka przewody też są koloru czerwonego i czarnego (niestety)tylko że idą na płytkę drukowaną.
  • Użytkownik usunął konto  
  • Moderator Elektrotechnika
    Radek02 napisał:
    , plusa nie ma nigdzie oprócz miejsca gdzie jest przylutowany czerwony kabel idący od mostka

    A czemu miałby być skoro przekaźnik nie trzyma . Coś steruje tym przekaźnikiem sprawdzić należy czy jest napięcie na cewce przekaźnika.
  • Użytkownik usunął konto  
  • Użytkownik usunął konto