Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Renault Laguna mégane 1.9 DCI - nie ładuje gaśnie nie odpala

Mklovano 20 Nov 2015 23:12 2163 4
  • #1
    Mklovano
    Level 8  
    Witam wszystkie. Mam dwie laguny i jedną mégane. Wszystkie z silnikami 1.9 DCI i każda z dziwnym problemem. Wiec po kolei
    1. Rok 2004 po wymianie turbo przestała ładować. Bezpieczniki ok. Wcześniej nie było żadnych problemów.
    2. Rok 2002 rownież po wymianie turbo wszystko działa swietnie 😅 Przez około 5 sekund. Tak za każdym odpaleniem. Start za pierwszym przycisnieciem guzika 5 sekund i koniec (paliwo jest w przewodach)
    3. Mégane 2006 wyświetliło kilka błędów ( egr, przepływomierz i wtryski)
    Wtryski sprawdzone i są dobre. Błędy usunięte i niestety auto nie odpala.

    O 'krolowej' wiedza powinna byc duża wiec z góry dziekuje za każdą pomoc.
  • #2
    Pawel wawa
    VIP Meritorious for electroda.pl
    Jakieś dane z diagnostyki tych aut? Cokolwiek sprawdzane było? Co i jakie wyniki?

    Dodano po 34 [sekundy]:

    Druga to gaśnie, czy turbo przestaje działać po 5 sekundach?
  • #3
    Mklovano
    Level 8  
    W drugiej brak błędów, tzn były trzy, ale po skasowaniu nie wróciły( df098, df226, df056) Gaśnie
    W pierwszej tylko bezpieczniki sprawdziłem. Jutro komp i pomiar prądu z alternatora.
    W mégane df619 i df053
  • #4
    szymon198312
    Level 30  
    Problem z ładowaniem to prawdopodobnie uszkodzony przewód podczas wymiany turbiny lub poluzowana nakrętka. Tu akurat potrzeba kilka minut na diagnozę. Sprawdzenie przejścia w przewodach od akumulatora do alternatora oraz samo ładowanie bezpośrednio przy alternatorze. Dwa pozostałe przypadki to temat wymagający trochę więcej zaangażowania przy diagnostyce. Ciśnienie paliwa, przelewy na wtryskach.
  • #5
    Mklovano
    Level 8  
    Przejście na przewodzie jest ale ładowania brak.
    Przelewy sprawdzone ciśnienienia niestety nie mam jak. W przypadku laguny podejrzewam pompę w zbiorniku ale pewności nie mam.