Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Polonez rover 1.4 16v - Na gazie ciężko ma zapalić

21 Lis 2015 20:41 987 2
  • Poziom 27  
    Witam, otóż mam Poloneza 1.4 16v rover.
    Sytuacja wygląda następująco na benzynie samochód bez dodawania gazu odpala, i jeździ bezproblemowo, zawsze odpalam na benzynie i po chwili przełączam na gaz, gaz jest zamontowany zwykły na śrubie i do tego jeszcze aktuator, gazu po mieście mi spala 10l/100km czyli spalanie jest dobre pozatym moc ma, jednak przy odpalaniu jest problem, rozdzielacz zapłonu nie ma regulacji i jedyna możliwość jest komputerem, tyle że w robocie nie mogę się połączyć z polonezem, tak to bym zapłon przestawił i by pewnie palił, zalewa go przy odpalaniu jest to bardzo denerwujące bo gdy jade zatankować to gdy zgasze go (a chodził na gazie) i silnik nie zdążył się nagrzać to muszę go łechtać na gazie i pedał gazu wciskając, a przełączenie na benzyne też mało pomoże bo i tak łechta chwilę aż odpali. Teraz nasuwa się pytanie czy jest to kwestia regulacji, parownik tomasetto zamontowałem posiada dwie śruby regulacyjne. Czy też szukać kogoś kto podłączy komputer i ustawi zapłon?
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Poziom 29  
    Gdy nierozgrzany silnik zgasisz na LPG i odpalasz za chwilę na benzynie to na początek dostaje dwa paliwa. Benzynę i częściowo zalegający w przewodach do miksera niecałkowicie odparowany gaz i wzbogaca mieszankę przez co nie odpala od razu tylko "zalewa" świece. Na pewno po rozgrzaniu ten efekt mija jak również kiedy odpalasz np po godzinie od wyłączenia silnika
  • Poziom 27  
    Nie do końca tak, jak się nie zdąży nagrzać to na gazie czy benzynie łechta chwile, ale jak jest nagrzany i zgasze na gazie i odpalam na gazie to tak samo ciężko zapala ale łechta krócej niż gdy jest zimny.