Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Megane kombi 1,5 dCi - 2004 - Głośne stuki w silniku.

DjMapet 22 Lis 2015 12:29 3297 34
  • #1 22 Lis 2015 12:29
    DjMapet
    Poziom 42  

    Witam.
    Jako że nie znalazłem identycznego przypadku na forum, zdecydowałem się na otwarcie nowego wątku.
    Wczoraj wieczorem, jadąc z szybkością ok. 100km/h, nagle usłyszałem wydobywający się z przodu z prawej strony auta, głuchy, miarowy stukot. :|
    Początkowo myślałem że coś nie tak z przednim prawym kołem (właśnie jechałem z garażu/warsztatu syna, gdzie razem zmienialiśmy koła na zimowe, przy okazji przeglądając i czyszcząc zaciski, klocki, tarcze), więc natychmiast zatrzymałem samochód, lecz stukot nie ustał a jego częstotliwość zmniejszyła się ze spadkiem obrotów silnika, który bezzwłocznie wyłączyłem. W kabinie dało się odczuć swąd, jak by spalenizny.
    Podniosłem maskę silnika, zdjąłem jego osłonę i drugiemu synowi (jechał ze mną) poleciłem na chwilę (4-5 sek.) uruchomić silnik. W rytm pracy silnika, wydobywał się z jego prawej strony (patrząc z pozycji kierowcy), jakby z górnej jego części, głośny, metaliczny stukot :cry: , z okolicy rozrządu po stronie przegrody czołowej wydobywał się czarny, gryzący dym :cry: a z rury wydechowej, biały, gęsty dym :-(. Poza tym zauważyłem zbyt niski poziom płynu chłodzącego w zbiorniku wyrównawczym i niedużą (5cm średnicy) plamę, najprawdopodobniej tegoż płynu, pod samochodem, mniej-więcej w tym samym miejscu, z którego pojawił się czarny dym. Dodam jeszcze, że na wyświetlaczu i zegarach było wszystko ok.
    Co wy na to szanowni forumowicze: obrócona panewka, uszczelka pod głowicą, rozrząd, czy jeszcze coś innego?
    Być może jeszcze dzisiaj wieczorem się z synem za to zabierzemy, więc podpowiedzcie od czego zacząć , od góry czy dołu? Czy może od razu wyciągać silnik?
    Liczę na wasze cenne wskazówki. :-)

    Pozdrawiam.

    0 29
  • Pomocny post
    #2 22 Lis 2015 12:45
    SEED_29
    Poziom 17  

    Co z mocą auta? sprawdziłbym czy pracuje na wszystkich cylindrach, wystarczy zakręcić rozrusznikiem z odłączoną pompą paliwa, nie chcę prorokować ale prawdopodobnie urwał się zawór i uszkodził głowicę, oczywiście to tylko sugestia trzeba troszkę posprawdzać

    0
  • Pomocny post
    #3 22 Lis 2015 12:57
    woj250
    Poziom 12  

    Z takimi objawami raczej odrazu ściągałbym głowice. Ale co się tam stało to już sam musisz sprawdzić bo to nic typowego.

    0
  • #4 22 Lis 2015 13:44
    DjMapet
    Poziom 42  

    Dziekuję za szybki odzew.

    SEED_29 napisał:
    Co z mocą auta?

    Kilka, może nawet kilkanaście sekund, jechałem tą setką i nie zauważyłem spadku mocy a silnik pracował równo, bez dławienia zacięć itp, usłyszałem tylko ten głuchy stukot. Nawet po tym późniejszym, kilku sekundowym odpaleniu silnika, nie stwierdziłem nierównej pracy silnika, tyle ze dodatkowo głośny metaliczny stukot i opisany wyżej dym, ale nie przegazowywałem już go z obawy o większe uszkodzenia.
    Ale to było "na gorąco"- byłem rozemocjonowany i mocno skonfundowany. Tym bardziej, że auto jest na co dzień potrzebne.
    Jak myślicie, mogę spróbować na chwileczkę uruchomić i ew. lekko przegazować silnik, by już na zimno, bez emocji stwierdzić jak pracuje?
    Jeszcze dodam, iż przed wyżej opisanym przypadkiem, nie było absolutnie żadnych niepokojących przesłanek, tego co nastąpiło. Silnik palił od strzała, nie dymił nawet przy uruchamianiu, nie brał oleju, nie przegrzewał się, spalanie ok. 4,6/100.
    Jedynie, to paręnaście dni temu zaświeciła się kontrolka poduszki powietrznej na lewym zegarze i równocześnie wyświetliło się pomarańczowe "SERVICE", ale też nie na stałe, bo raz się zaświecały a raz nie. Myślę jednak, że to nie ma związku z tym co wyżej.

    SEED_29 napisał:
    trzeba troszkę posprawdzać

    Np. co?

    woj250 napisał:
    Z takimi objawami raczej odrazu ściągałbym głowice

    Czyli zaczynać od góry?

    Dodam jeszcze, że chociaż nigdy profesjonalnie nie pracowałem w tym zawodzie, to z wykształcenia jestem mechanikiem pojazdów mechanicznych i mniej-więcej orientuję się w temacie a synowi (automatyk) mechanika też nie jest obca. Do tej pory praktycznie wszystko przy autach robiłem sam, lub z synem, jednak 1,5 dCi to dla nas (i chyba nie tylko) nie do końca odgadniona zagadka. :-(

    Pozdrawiam.

    0
  • Pomocny post
    #5 22 Lis 2015 19:25
    SEED_29
    Poziom 17  

    Witam ponownie, silnik jak każdy inny także poradzicie sobie. Z opisu tego co nastąpiło wydaje mi się, że na pewno coś strzeliło bo skąd olej pojawił się w zbiorniczku wyrównawczym, metaliczne stukanie zsynchronizowane z obrotami, w końcu wyciek płynu i dymienie?
    można by sprawdzić chłodnice oleju tylko (nie jestem pewny czy ten silnik to ma)to by tłumaczyło pojawienie się oleju w zbiorniczku, ale skąd dymienie, proponuje na początek odłączyć pompę wysokiego ciśnienia i kręcić rozrusznikiem jednocześnie słuchać czy równomiernie stawia obciążenie na każdym cylindrze jeżeli przepuszcza to napewno da się to wyczuć bez manometrów, albo mniej agresywnie obracać wałem za pomocą klucza i słuchać. Na początek tyle

    Dodano po 5 [minuty]:

    ps odkręcić korek wlewu oleju i na chwilę odpalić bez gazowania jeżeli pojawi się dym w dużej ilości na zimnym silniku to bedzie wskazywało na nieszczelność tłoka

    0
  • #6 23 Lis 2015 00:51
    DjMapet
    Poziom 42  

    Dziękuję za odzew.
    Właśnie wróciłem z garażu i jak mi się na razie wydaje, chyba nie jest tak tragicznie, jak początkowo przypuszczałem.

    SEED_29 napisał:
    obracać wałem za pomocą klucza i słuchać.

    Od tego właśnie zaczęliśmy i.... nic! Wydaje się być wszystko w porządku.

    SEED_29 napisał:
    bo skąd olej pojawił się w zbiorniczku wyrównawczym

    Akurat o tym nie pisałem a wczoraj po ciemku tego nie mogłem stwierdzić.
    Pisałem o niskim poziomie płynu chłodzącego, ale okazało się że wszystko z nim w porządku i oleju też w nim nie ma. Przynajmniej na razie.

    DjMapet napisał:
    z okolicy rozrządu po stronie przegrody czołowej wydobywał się czarny, gryzący dym

    Też prawdopodobnie fałszywy alarm. Były nieco luźne nakrętki kołnierzy katalizator-przewód elastyczny. Po ich dokręceniu, przestało dymić z okolic silnika.
    Postanowiliśmy odpalić silnik. Zaskoczył od razu, pracuje równo i.... nic nie stuka, ale jednak po kilku sekundach zaczyna pojawiać się coraz głośniejsze stukanie a na wyświetlaczu pojawia się komunikat CHECK INJECTION, więc gaszę silnik, komunikat znika a ze mnie zaczyna powoli "schodzić powietrze" :-). Nie rozumiem, dlaczego wczoraj nie widziałem tego komunikatu! :-/
    Odpaliłem jeszcze silnik (na krótką chwilę i z dłuższymi przerwami) kilka razy, by wysłuchać dokładnie, skąd dobiega stukot i zgodnie z synem stwierdziliśmy, że z czwartego cylindra.
    Oczywiście, za każdym razem z wydechu szedł biały dym.
    Wiem że to nie do końca profesjonalne postępowanie, ale poluzowaliśmy wtrysk odpaliłem silnik i cicho, żadnych stuków i jak na trzy gary, to silnik chodził równo. Tyle, że z cylindra buchały strumienie ON.
    Mam kilka pytań:
    1. Jest to możliwe, by silnik tak hałasował, przez jeden lejący wtrysk?
    2. Może takie coś (lejący wtrysk) zdarzyć się tak nagle, bez wcześniejszych objawów, czy po prostu je przegapiłem? :-/
    3. Czy z tego powodu, mogły powstać w układzie korbowodowo-tłokowo-zaworowym tego cylindra, jakieś inne szkody?
    4. Czy wystarczy zregenerować/wymienić tylko ten jeden (Delphi) wtrysk?
    5. Co jeszcze sprawdzić, ew. wymienić?
    Oczywiście, olej i filtry będą zmienione i jak tylko (mam nadzieję) uruchomię auto, to nie omieszkam podjechać na kompresję, bo syn ma manometr tylko do benzyniaków.
    Dziękuję za uwagę i zapraszam fachowców do dyskusji.

    Pozdrawiam.

    0
  • Pomocny post
    #7 23 Lis 2015 09:27
    marekwodniak
    Poziom 14  

    U mnie podobny objaw stuków w okolicach 4 wtrysku był gdy przeskoczył rozrząd .Po prawidłowym ustawieniu ucichło i do tej pory spokój.

    0
  • #8 23 Lis 2015 10:16
    DjMapet
    Poziom 42  

    Dziękuję za odzew.
    Oczywiście, nie omieszkam sprawdzić (może nawet i wymienić) rozrządu.

    Zapraszam do wpisywania swoich uwag i zaleceń.

    Pozdrawiam.

    0
  • Pomocny post
    #9 23 Lis 2015 12:53
    piachu1994
    Poziom 18  

    Sądze, że pukanie może oznaczać panewkę. Proponowałbym ściągnąć miskę olejową i zobaczyć jak to tam wygląda.

    0
  • Pomocny post
    #10 23 Lis 2015 13:14
    marekwodniak
    Poziom 14  

    Gdy pojawiły mi się stuki to akurat była pora na rozrząd .Pojechałem do mechanika który założył tak samo dalej były stuki.Gadał o panewce. I zbył mnie .Stuki były w okolicach 4 cylindra .Pojechałem do serwisu diesla i poza kolejnością i podwójnej zapłacie .Rozebrał ustawił i nastała cisza.Poprzedni mechanik stwierdził że to nie możliwe kasy nie oddał .Byłem przy tej robocie .Człowiek czasami się myli.Nawet fachowiec.

    0
  • Pomocny post
    #11 23 Lis 2015 20:25
    SEED_29
    Poziom 17  

    hmm, no może i rozrząd ale tylko na jednym cylindrze stuka? trochę to dziwne, ale warto sprawdzić, warto też sprawdzić przelewy na wtryskach, to by tłumaczyło jeden cylinder i dymienie, i nie jest to zbyt pracochłonne, pozdrawiam

    Dodano po 12 [minuty]:

    póki co kompresję może Pan sobie darować, 1 wtrysk potrafi narobić hałasu, lejący wtrysk w ekstremalnych przypadkach potrafi wypalić dziurę w tłoku, co do hałasowania silnika z powodu niesprawnych wtryskiwaczy proszę sobie obejrzeć kilka filmików na YT szczególnie Mondeo MK3 tdci,

    0
  • Pomocny post
    #12 23 Lis 2015 21:03
    daras41
    Poziom 25  

    A koło pasowe na wale sprawdzone ? bo lubi sie rozsypac ;)

    0
  • #13 23 Lis 2015 22:28
    DjMapet
    Poziom 42  

    piachu1994 napisał:
    Proponowałbym ściągnąć miskę olejową

    Jeśli regeneracja/wymiana lejącego wtrysku nie przyniesie efektu, i rozrząd będzie ok., to w następnej kolejności to zrobię.

    marekwodniak napisał:
    Człowiek czasami się myli.Nawet fachowiec.

    Raczej to był "fachowiec", bo prawdziwy fachowiec, umiał by się przyznać do błędu.

    SEED_29 napisał:
    hmm, no może i rozrząd ale tylko na jednym cylindrze stuka?

    No właśnie, bo jak:
    DjMapet napisał:
    poluzowaliśmy wtrysk odpaliłem silnik i cicho, żadnych stuków i jak na trzy gary, to silnik chodził równo. Tyle, że z cylindra buchały strumienie ON.


    SEED_29 napisał:
    warto też sprawdzić przelewy na wtryskach

    Nie zrobiłem przelewów, bo silnik musi trochę pochodzić, no przynajmniej z minutę a z obawy o większe szkody, odpalałem go na kilka sekund.
    Jak jutro dostanę wtrysk, nie będzie stuków i dymienia, nie omieszkam sprawdzić przelewów.

    SEED_29 napisał:
    póki co kompresję może Pan sobie darować

    Puki co i tak nie mam czym jej sprawdzić a zrobię to na pewno, jak motor będzie już normalnie pracował.

    SEED_29 napisał:
    lejący wtrysk w ekstremalnych przypadkach potrafi wypalić dziurę w tłoku

    Dlatego też, uruchamiałem silnik tylko na kilka sekund.

    SEED_29 napisał:
    co do hałasowania silnika z powodu niesprawnych wtryskiwaczy proszę sobie obejrzeć kilka filmików na YT

    Widziałem i osobiście wiele razy słyszałem, ale nigdy tak głośno jak w moim dCi. Ale może jestem zanadto przewrażliwiony, na punkcie mojego dCi i tylko wydawało mi się że głośniej? :-)

    daras41 napisał:
    A koło pasowe na wale sprawdzone ? bo lubi sie rozsypac ;)

    Niby z wierzchu wygląda ok.
    Trzeba je wymontować do gruntownego sprawdzenia?

    Nurtuje mnie to, czy:
    DjMapet napisał:
    Może takie coś (lejący wtrysk) zdarzyć się tak nagle, bez wcześniejszych objawów, czy po prostu je przegapiłem? :-/


    oraz:
    DjMapet napisał:
    Czy z tego powodu, mogły powstać w układzie korbowodowo-tłokowo-zaworowym tego cylindra, jakieś inne szkody?


    Pozdrawiam.

    0
  • #14 23 Lis 2015 22:59
    SEED_29
    Poziom 17  

    wtrysk mógł paść nagle, a szkód sam wtrysk nie powinien wyrządzić przez tak krótki okres czasu, co do testu przelewowego to nic się nie stanie z silnikiem przez minutę jego pracy.

    Dodano po 54 [sekundy]:

    o ciśnienie oleju nie pytam

    Dodano po 1 [minuty]:

    o ciśnienie oleju nie pytam

    0
  • Pomocny post
    #15 23 Lis 2015 23:15
    toku74
    Poziom 30  

    Prawa strona to rozrząd. Stuka i kopci bo przeskoczył. Jeszcze pare uruchomień i silnik się całkim rozpadnie. Te silniki niestety takie są. Serwis mówi: wymieniaj co 120tysięcy, a zrywa się po 100. Naprawa nieopłacalna, ewentualna wymiana. Jak wymiana to znowu jaki to typ.
    Podsumowując; zdjąć obudowy rozrządu i go wymienić zgodnie z instrukcją.
    Ps: przecież Renault miał akcję serwisową na te silniki i kazał przyjeżdżać własnie sprawdzać rozrządy.

    0
  • #16 23 Lis 2015 23:35
    DjMapet
    Poziom 42  

    SEED_29 napisał:
    co do testu przelewowego to nic się nie stanie z silnikiem przez minutę jego pracy.

    Ponad 5 sekund, powodowało u mnie kołatanie serca a tej minuty to bym chyba nie dożył. :-/
    Jak zamontuję wtrysk, to zrobię przelewy. Sprawdzenie ciśnienia oleju też mam w planie.

    toku74 napisał:
    Prawa strona to rozrząd. Stuka i kopci bo przeskoczył. Jeszcze pare uruchomień i silnik się całkim rozpadnie.

    To dlaczego jak:
    DjMapet napisał:
    poluzowaliśmy wtrysk odpaliłem silnik i cicho, żadnych stuków i jak na trzy gary, to silnik chodził równo. Tyle, że z cylindra buchały strumienie ON.

    ....a dymienie było sporo mniej intensywne?

    toku74 napisał:
    Renault miał akcję serwisową na te silniki i kazał przyjeżdżać własnie sprawdzać rozrządy.

    O tym nie wiedziałem. To auto mam dopiero dwa miesiące.
    Myślę, że jednak tak starych roczników już to nie dotyczy. Chyba że się mylę?

    Zobaczymy jutro co będzie się działo, jak zamontuję sprawny wtryskiwacz. :|

    Pozdrawiam.

    0
  • Pomocny post
    #17 24 Lis 2015 00:14
    woj250
    Poziom 12  

    toku74 napisał:
    Prawa strona to rozrząd. Stuka i kopci bo przeskoczył. Jeszcze pare uruchomień i silnik się całkim rozpadnie.
    DjMapet napisał:
    poluzowaliśmy wtrysk odpaliłem silnik i cicho, żadnych stuków i jak na trzy gary, to silnik chodził równo. Tyle, że z cylindra buchały strumienie ON.

    Cytat:
    ....a dymienie było sporo mniej intensywne?
    Trzeba było jeszcze wtyczkę zdjąć z wyryskiwacza.





    DjMapet napisał:

    Zobaczymy jutro co będzie się działo, jak zamontuję sprawny wtryskiwacz. :|

    Pozdrawiam.


    Odpal na te 5s z nowym wtryskiem. Jak sie nie poprawi to już nie odpalaj bo jak to rozrząd to możesz sobie powiększyć koszty x4 albo więcej. Jak jest check to komputer też coś by Ci powiedział ale zapewne nie masz co podłączyć:/
    Nie sluchaj co Ci tu podpowiadają bo to napewno nie panewka jak dobrze opisujesz objawy.
    Jak czytałem temat 2 dni temu to objawy były baaaardzo nietypowe teraz już w miare normalnie. :)

    -1
  • Pomocny post
    #18 24 Lis 2015 09:21
    piachu1994
    Poziom 18  

    Mimo wszystko jak inny użytkownicy radzą w rozrząd można spojrzeć, tu nic nie stoi na przeszkodzie.
    Niestety te silniki 1.5 dCi to momentami są bardzo dziwne, a przede wszystkim indywidualne :)

    1
  • #19 24 Lis 2015 10:39
    DjMapet
    Poziom 42  

    Dziękuję za odzew.

    woj250 napisał:
    Trzeba było jeszcze wtyczkę zdjąć z wyryskiwacza.

    W jakim celu?
    Syn coś tam kombinował z tymi wtyczkami, zdejmował, zakładał, ale (wybaczcie moje lamerstwo w dziedzinie elektroniki pojazdowej :-)) nie do końca wiem w jakim celu.

    woj250 napisał:
    komputer też coś by Ci powiedział ale zapewne nie masz co podłączyć:/

    Syn coś tam :-) podłączał do złącza diagnostycznego, ale długo nie było jakiegoś połączenia z autem (tak mówił), ale po jakiś czasie połączenie się pojawiło. Z tego co zrozumiałem z jego wypowiedzi, to "wyskoczyło" coś związanego właśnie z układem wtryskowym i.... skrzynią biegów. Mówił też coś w rodzaju, że ten ????? może być niewiarygodny i spróbuje załatwić klipa.

    woj250 napisał:
    objawy były baaaardzo nietypowe teraz już w miare normalnie. :)

    Normalnie? Hmm, z mojego punktu widzenia normalnie przerażające! :-( :-)

    piachu1994 napisał:
    w rozrząd można spojrzeć, tu nic nie stoi na przeszkodzie.

    Na pewno spojrzę, co więcej mimo nie osiągnięcia 90 tyś, zdecydowałem o jego wymianie.

    Pozdrawiam.

    0
  • Pomocny post
    #20 24 Lis 2015 15:53
    1etan
    Poziom 10  

    DjMapet napisał:
    zdecydowałem o jego wymianie.
    Blokady masz to rób
    Wygląda na panewkę

    0
  • Pomocny post
    #21 24 Lis 2015 18:00
    toku74
    Poziom 30  

    Usterka układu wtryskowego jako bład spowodowana może być właśnie zerwaniem lub przeskoczeniem rozrządu.

    0
  • #22 24 Lis 2015 21:42
    SEED_29
    Poziom 17  

    tak i odpala bez problemu, nie stracił mocy i rozrząd przeskoczył tylko na jednym cylindrze

    0
  • Pomocny post
    #23 24 Lis 2015 21:54
    Frost160
    Poziom 13  

    Nie wiem jak można w tym silniku zle ustawić rorząd serioo.

    Panewki sprawdz, stuk Ci się nasila przy zwiększaniu rpm silnika ? Pewnie tak.

    0
  • Pomocny post
    #24 25 Lis 2015 00:20
    marekwodniak
    Poziom 14  

    Można u mnie żle ustawił mechanik co robi tylko Renówki.Widocznie rutyna gubi ludzi .Weż pod uwagę lekarzy jak się mylą a mają lata doświadczeń.

    0
  • #25 25 Lis 2015 15:50
    DjMapet
    Poziom 42  

    Dziękuję za odzew.
    Dzisiaj zamontowaliśmy zregenerowany (roczna gwarancja) wtrysk i motor gada! :-)
    Zapalił od strzała i żadnych stuków, tyle że jeszcze troszkę dymił na jasno szaro, ale mam nadzieję że przez wypalający się nadmiar paliwa z czwartego cylindra, nagromadzoną wodę i paliwo z wydechu, niską temperaturę (-6*) i nie rozgrzany motor. Lekko (do 2,5 tyś obr/min) go przegazowałem i wg mnie, chodzi jak przed usterką.
    Syn sądzi, że panewki są ok., jednak dla świętego spokoju w niedalekiej przyszłości i tak postaram się je sprawdzić.
    W sumie chodził ok. dziesięciu minut i już w zasadzie nie będę go odpalał, do momentu wymiany rozrządu, oleju i wszystkich filtrów.
    Co prawda silnik nie był wystarcząjaco rozgrzany, ale przy okazji zrobiliśmy test przelewowy.
    Wynik:
    1-12ml
    2-13ml
    3-14ml
    4-10ml - to ten po regeneracji.
    Razem z paliwem wylanym z wężyków.
    Test trwał dokładnie 4 min., bo po dwóch minutach w słoiczkach były śladowe ilości paliwa.
    Koledzy, co wy na to?

    Pozdrawiam.

    0
  • #26 25 Lis 2015 19:52
    SEED_29
    Poziom 17  

    takie rozbieżności przelewów są w normie, panewki lepiej zostawić oryginalne jeżeli nic się nie dzieje. Panewki dzieli się na trzy grupy jakościowe
    1-montaż nowych silników
    2-serwisy
    3-sklepy
    także może Pan nabyć gorsze niż te które są, pozdrawiam

    0
  • #27 25 Lis 2015 22:41
    marekwodniak
    Poziom 14  

    Max norma przelewów robiona Clipem w silnku k9k o numerze ponad 700 .Wynosi 35 ml tak że przelewy masz super .Ja po 40 tyś km po wymianie zaworków mam ok 7 ml.Po regeneracji miałem ok 3 ml na wtrysku.

    0
  • #28 26 Lis 2015 23:54
    DjMapet
    Poziom 42  

    marekwodniak napisał:
    3 ml na wtrysku

    w czasie 1 min?

    Jak myślicie koledzy, warto zastosować dodatkowy (e) filtry paliwa? Czytałem na różnych forach, że niektórzy je stosują, głównie Filtron PS 821.

    Pozdrawiam.

    0
  • #29 27 Lis 2015 04:30
    marekwodniak
    Poziom 14  

    W Clipie jest to dłużej robione już nie pamiętam czasu.Clip ma dp tego swój program zadajesz go i robi.

    0
  • Pomocny post
    #30 27 Lis 2015 08:21
    piachu1994
    Poziom 18  

    Osobiście sądzę, że lepiej po prostu częściej wymieniać oryginalny filtr paliwa niż dokładać dodatkowe.

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo