Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Orange TV Sagecome WHD 80 -

SWF 22 Lis 2015 20:36 1098 4
  • #1 22 Lis 2015 20:36
    SWF
    Poziom 5  

    Witam od dłuższego czasu mam problem z ustawieniem dekodera i anteny sat. Wszystko aktywatorem i guzik brak sygnału. Ustawiam antenę korzystając z programu Satellite Director i nic brak sygnału. Pomyślałem ze może być uszkodzony kabel ale sprawdziłem podłączając zasilacz 12 v pod kabel w domu po wcześniejszym zdjęciu końcówki i odłączeniu dekodera, na dachu z miernikiem w ręku było tyle samo 12 v. Zmierzyłem ile volt wychodzi z dekodera i jest 0,6 volta z wybranym w menu zasilaniem anteny z dekodera. To chyba za mało jak na zasilenie konwertera anteny ?

    0 4
  • #3 22 Lis 2015 21:38
    SWF
    Poziom 5  

    Kurdę tylko że ja dzisiaj wymieniłem dekoder na nowy i to samo jest !!!!

    0
  • #5 23 Lis 2015 09:03
    Darek.S
    Poziom 31  

    SWF napisał:
    Ustawiam antenę korzystając z programu Satellite Director

    czyli nie używasz miernika sat czy bodaj wskaźnika

    SWF napisał:
    Zmierzyłem ile volt wychodzi z dekodera i jest 0,6 volta z wybranym w menu zasilaniem anteny z dekodera. To chyba za mało jak na zasilenie konwertera anteny ?


    Bo te dekodery zasilają konwerter przez krótką chwilę a potem napięcie jest wyłączane ( jak dekoder nie wykryje sygnału). Osobiście sprawdziłem. Przynajmniej jak był włączony program. Szczerze mówiąc nie próbowałem w sytuacji gdy na dekoderze włączone jest menu pomiaru sygnału, bo wtedy taka sytuacja miejsca mieć nie powinna. Ale nie wiemy jak to ustawiałeś. Bo Satelite Director pokazuje Ci tylko kierunek a to ciut mało :|

    0