Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

świece żarowe citroen xsara picasso 2,0 hdi

mały7005 24 Lis 2015 18:09 1818 15
  • #1 24 Lis 2015 18:09
    mały7005
    Poziom 7  

    Witam mam problem z uruchomieniem silnika a jest dopiero 0 st. moim zdaniem nie grzeją świece kontrolka zapala się i po chwili gaśnie ale silnik ciężko pali .jak sprawdzić czy świece grzeją .Mam jeszcze pytanie , czy jeżeli podłącze przewód z żarówka do świecy żarowej i do masy to podczas grzania swiec ta żarówka powinna się zaświecić a gdy kontrolka zgaśnie to podłączona zarówka też powinna zgasnąć ?U mnie wygląda to tak że podłączona żarówka zapala się po przekręceniu kluczyka ale nie gaśnie nawet po odpaleniu silnika .

    0 15
  • #2 24 Lis 2015 18:29
    Luki12
    Poziom 14  

    Najlepszym sposobem żeby sprawdzić świece to weź kawałek przewodu podłącz pod plus aku i dotykaj łepka swiecy jesli iskrzy to powinna być dobra ...... a jak nie to wykręcić i tak samo podłączyć i sprawdzić czy grzeją ..

    0
  • #3 24 Lis 2015 20:04
    mały7005
    Poziom 7  

    Luki12 napisał:
    Najlepszym sposobem żeby sprawdzić świece to weź kawałek przewodu podłącz pod plus aku i dotykaj łepka swiecy jesli iskrzy to powinna być dobra ...... a jak nie to wykręcić i tak samo podłączyć i sprawdzić czy grzeją ..

    Czy mam odkręcić kabel który jest podłaczony żeby niczego nie spalić ? :?:

    0
  • #4 24 Lis 2015 20:39
    Luki12
    Poziom 14  

    Możesz odkręcić bo akurat w moim przypadku świece mają zakładane fajki także żeby się do nich dostac to musze to zdjąć , a druga sprawa nie powino się nic stac bo grzanie załączane jest przez przekaźnik...

    1
  • #5 24 Lis 2015 21:07
    stanek87
    Poziom 2  

    mały7005 napisał:
    Witam mam problem z uruchomieniem silnika a jest dopiero 0 st. moim zdaniem nie grzeją świece kontrolka zapala się i po chwili gaśnie ale silnik ciężko pali .jak sprawdzić czy świece grzeją .Mam jeszcze pytanie , czy jeżeli podłącze przewód z żarówka do świecy żarowej i do masy to podczas grzania swiec ta żarówka powinna się zaświecić a gdy kontrolka zgaśnie to podłączona zarówka też powinna zgasnąć ?U mnie wygląda to tak że podłączona żarówka zapala się po przekręceniu kluczyka ale nie gaśnie nawet po odpaleniu silnika .


    Po pierwsze świece grzeją jeszcze długo po odpaleniu gdy silnik jest zimny, wszystko zależy od jego temp. dlatego twoja żarówka świeciła po odpaleniu. A kontrolka na liczniku jest tylko dla informacji że upłynoł odpowiedni czas rozgrzewania świec w zależności od temp. gaśnie szybciej lub wolniej.
    Co do sprawdzenia samych świec nie polecam metody z kabelkiem i sprawdzaniem czy iskrzy, ponieważ świeca może praktycznie być już wypalona ale jeszcze przepuszcza prąd i stąd iskrzenie. Wykręć świece podłącz na krótko do aku i sprawdz czy się rozgrzeją do czerwoności jeśli tak to ok. Tylko ostrożnie z wykręcaniem lubią pękać a i dokręcać również ostrożnie z wyczuciem.

    1
  • #6 09 Sty 2016 22:51
    mały7005
    Poziom 7  

    Witam ponownie świece okazały się dobre ale może ktoś powie mi dlaczego nawet po naładowaniu akumulatora silnik kręci i nie odpala ktoś podpowiedział mi żeby potraktować go samostartem ale nie miałem więc podałem mu PLAK i odpalił i przez jakiś czas nie ma problemu aż pewnego razu wszystko od nowa . Odkręcałem rurki i paliwo leciało ale to nie ursus bo do wtryskiwaczy dochodzą przewody czy jest do tego jakiś sterownik ?

    0
  • #7 10 Sty 2016 08:31
    Luki12
    Poziom 14  

    Może wymień akumlator , bo miałem podobnie w golfie sdi niby palił ale jak postał dłużej kręcił ale nie chciał odpalić , po wymianie aku przeszło, a też ładowałem.

    0
  • #8 10 Sty 2016 10:01
    ftp.kowal
    Poziom 34  

    Powiedz jakie obroty silnika i ciśnienie paliwa widzi sterownik w trakcie rozruchu zimnego silnika?

    1
  • #9 10 Sty 2016 10:37
    yasiu.brzeg
    Poziom 29  

    - Świece sprawdzamy za pomocą multimetra i funkcji omomierza oraz amperomierza, te dwa pomiary będą miarodajne. Wykręcanie świec jest ryzykowne (zerwanie), świece wykręcamy tylko i wyłącznie do wymiany (wtedy już musimy). Zapieczone świece się często zrywają i można niepotrzebnie narobić sobie dodatkowej roboty, nawet jak świece były sprawne.

    - jeżeli wolno kręci to należy przyjrzeć się również akumulatorowi oraz rozrusznikowi

    0
  • #10 10 Sty 2016 11:51
    jacolino75
    Poziom 18  

    Luki12 napisał:
    Najlepszym sposobem żeby sprawdzić świece to weź kawałek przewodu podłącz pod plus aku i dotykaj łepka swiecy jesli iskrzy to powinna być dobra


    Tak,tak zwłaszcza w przypadku świec 5V. I od razu leć do sklepu po komplet nowych.

    yasiu.brzeg napisał:
    Świece sprawdzamy za pomocą multimetra i funkcji omomierza oraz amperomierza, te dwa pomiary będą miarodajne.


    To chyba jedna z najbardziej wiarygodnych metod sprawdzania świec .pozdr.

    0
  • #11 10 Sty 2016 12:46
    Hart3
    Poziom 24  

    Mały7005 Jeżeli świece sprawdzone i podczas rozruchu dochodzi napięcie to przyczyna może leżeć gdzie indziej. Pytając o sterownik widzę że nie bardzo się znasz na temacie polecam lekturę Najczęstsze usterki silników HDI kol. Luśnia49.
    Wystarczy że jeden z wtrysków będzie uszkodzony z tego względu podstawą dalszego działania diagnostyka parametrów.

    1
  • #12 13 Sty 2016 23:17
    mały7005
    Poziom 7  

    Witam i dziekuje za odpowiedzi [podpowiedzi] mieli

    Dodano po 53 [minuty]:

    mieliście racje z aku przy ponownym ładowaniu zauważyłem ze klemy są luźne [nie są przykręcane tylko zaciskowe ] dogiołem aby były ciasne naładowałem i na razie jest ok. kolega z pracy powiedział że może go niedoładować ponieważ robię 5 km postój i z powrotem i że to za krótka trasa co wy na to ?

    0
  • #13 14 Sty 2016 14:01
    Luki12
    Poziom 14  

    I tu bym się zgodził krótka trasa a przy odpaleniu duży prąd jest pobierany..

    0
  • #14 28 Sty 2016 18:41
    mały7005
    Poziom 7  

    witam ponownie co

    Dodano po 2 [minuty]:

    witam ponownie cos z tymi swiecami musi byc nie tak teraz jest +8 i odpala bez problemu a wiec wtryski musza byc ok. przepraszam za brak polskich znakow ale nie dawno robilem aktualizacje do 8.1 i polskie znaki znikly

    0
  • #15 28 Sty 2016 19:05
    Hart3
    Poziom 24  

    Czyli nadal nic nie sprawdziłeś oprócz świec.

    0
  • #16 28 Sty 2016 19:10
    766630
    Użytkownik usunął konto