Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Atego 1218 2001 Bijące hamulce

25 Lis 2015 13:56 864 3
  • Poziom 2  
    Problem :
    auto ściąga na lewo w dodatku bije i szarpie budą. Objaw jak w przypadku krzywej tarczy.

    Co zrobiono.
    Mechanicznie wymieniono wszystko niestety oprócz sworznia z łożyskami igiełkowymi. Wymieniono zawory ABS

    Diagnoza na rolkach :
    lewa strona ma wykres sinusoidy ale zarówno przód jak i tył w podobnej skali

    Co dziwne około 5 % hamowań odbywa się jak najbardziej prawidłowo

    wymieniono osuszacz i wyczyszczono podstawę
    tego dnia auto trafia do serwisu wieczorem, objaw nie ustępuje czyli auto ściaga na lewo a hamowanie kołysze budą.

    Rano okazuje się że nie nabija więcej niż 7 atmosfer a hamulca na lewym przodzie nie ma wcale.

    Upuściłem wodę z butli ilość "normalna"
  • Poziom 39  
    Wymieniono wszystko... Tarcze, klocki, łoże aparatu, łożyska koła? Piasta prosta, felga opona sprawdzona?
    Pomiar ciśnienia w danym odwodzie, powietrze nie wydostaje się z pedału hamulca? Ciśnienie robocze właściwe?
  • Poziom 2  
    dokładnie tak
    wymieniałem :
    łożysko, tarcza, klocki, opony, sprawdziłem zacisk, felga przy wyważaniu ok
    piasty nie wymieniałem

    powietrze nie ucieka a już napewno niez zaworu przy pedale. Upuszcza osuszacz i czasami zawór ea2000 no ale on odpowiada za tylną oś.

    rano był problem z nabiciem butli, potem wróciło wszystko do normy

    od wczorajszego dnia kiedy ściągało na lewo a do dzisiejszego poranka gdzie zniknął hamulec z lewej strony wystąpił mróz. Auto było wstawiane do ciepła.

    Dalsze raporty wieczorem po przesłuchaniu mechaników z postępów prac
    pomiar ciśnienia zapewne w trakcie bo nie mogłem być cały czas przy mechanikach
  • Użytkownik usunął konto