Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Rover 400 1,6si 113km - nie chce odpalic

Mateusz98rover99 27 Lis 2015 11:14 855 7
  • #1 27 Lis 2015 11:14
    Mateusz98rover99
    Poziom 4  

    Rover 400 1,6 Si 113km sama benzyna.
    Podczas jazdy zgasl,nie chcial odpalic,nawet nie zagadal.. Jechalem spokojnie.Myslalem,ze to koniec paliwa wiec zalatwilem 5litrow benzyny i wlalem, ale dalej nie chce odpalic.. w domu wlalem druga 5l.Dodam iz czesto zdarza mi sie jezdzic na rezerwie ale pierwszy raz mi zgasl.. auto drugi dzien stoi i nawet nie zagada!!Co moze byc przyczyna,ze auto nie chce nawet "zagadac"?Gdy wleje paliwo pod swiece to sie odezwie, rura jest mokra w benzynie i smierdzi z tlumika ben...Co sprawdzic po kolei? pozdrawiam

    1 7
  • Pomocny post
    #2 27 Lis 2015 11:27
    Qbuś
    Poziom 38  

    W moim Roverku (identyczne objawy) powodem była uszkodzona kopułka i palec rozdzielacza (chociaż przy sprawdzaniu na kablach na szybko iskra była, ale nie dawała zapłonu :cry: ). Warto też sprawdzić cewkę "WN".

    0
  • Pomocny post
    #3 27 Lis 2015 11:28
    wiki14tm
    Poziom 10  

    sprawdz czy podczas krecenia idzie prad na pompke i czy pompka dziala, osobiscie stawiam na immobilizer, czesto pada w tych sammochodach, polecam udac sie do dobrego elektromechanika z tego co pamietam to wymaga emulatora

    0
  • #4 27 Lis 2015 12:40
    Krzychu23
    Poziom 16  

    A jakie jest prawdopodobieństwo, że faktycznie paliwa brakło?

    Jeśli po wlaniu paliwa do cylindra samochód odpala na chwilkę, to sprawdź , czy paliwo dochodzi - czy podane jest napięcie na pompę (jak nie, to może immo odcina?), jak dochodzi, to czy pompka pracuje, czy podaje paliwo (może zassał jakiś syf ze zbiornika i coś się zatkało). Może wreszcie zrobiła się gdzieś poduszka powietrzna która przy słabszej wydajności pompki nie chce przepuścić paliwa?

    Kiedyś, w audi 80 (ale przy jednopunktowym wtrysku) pomogło zdjęcie powrotu paliwa i zatkanie palcem.

    0
  • #5 27 Lis 2015 13:38
    Mateusz98rover99
    Poziom 4  

    wczoraj wykrecilem cewke wn strasznie ch*jowe umiejscowienie jej..jak sprawdzic czy kopulka na pewno jest sprawna? immobilizer.. gdzie sie znajduje i jak sprawdzic czy jest on sprawny? Dodam,ze od dluzszego czasu podczas proby odpalania jeszcze przed awaria pika ciagle cos.. i musze wcisnac guzik z pilotu i przestaje, wtedy moge normalnie odpalic.. a wiec czekam na odpowiedzi! pozsrawiam

    0
  • #6 28 Lis 2015 00:39
    Krzychu23
    Poziom 16  

    Kolego, a może napisz jeszcze jakie kontrolki aktualnie palą się na desce rozdzielczej?

    0
  • #7 28 Lis 2015 01:58
    PREDAT
    Poziom 21  

    Witam !
    Nie zdziwiłbym się jak by to pikające "coś"było winowajcą. Te chińskie badziewia (centralki alarmowe) lubią być czasami
    wpinane w obwód pompy paliwa. Może przekaźnik zabezpieczenia się wypł,
    albo centralka do reszty zwariowała.One po paru latach stają się niezrównoważone :-)

    0
  • #8 29 Lis 2015 15:57
    Mateusz98rover99
    Poziom 4  

    problem rozwiązany zamykam temat, dziekuje wszystkim

    0