Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot 106 - zalewa paliwem przy rozruchu

kiziak1 27 Lis 2015 19:18 1035 5
  • #1 27 Lis 2015 19:18
    kiziak1
    Poziom 2  

    Witam wszystkich mam problem z silnikiem w Peugeot 106 z 96r z o poj 1.0.Przeszukałem wiele for ale jakoś żadna podpowiedź nie pasuje do problemów z moją padaką.Problem polega na tym że przy próbie odpalenia silnik jest zalewany paliwem,żeby dał sie odpalić trzeba wyjąć wtyczkę od monowtrysku(BOSCH) jak wydmucha paliwo z cylindrów to zaczyna palić i podłączając kostke zalewa go ponownie.Monowtrysk był zamieniony na inny sprawny ale problem nie znika.Powinna być kostka do samodiagnozy w kolorze zielonym w okolicach komp. ale jej nie ma jest w puszce z bezpiecznikami tyle że siwa i próbując zadziałać jak pokazane to było na Youtubie pali bezpieczni,wiec nie tędy droga.Olej ,świece,filtry wymienione.Co dziwne auto pracowało bez większych problemów (do tej pory) oprócz lekko falujących obrotów ale dało się z tym żyć.Teraz jest dramat.Jak się go uda odpalić i trochę pochodzi po zgaszeniu nie ma mowy o odpaleniu zalewa.Proszę o jakąś radę gdzie,co,jak sprawdzić co go dręczy.Dzięki z góry za porady jak tego trupka reanimować

    0 5
  • #3 27 Lis 2015 20:57
    kiziak1
    Poziom 2  

    Mówisz o tym czujniku przy termostacie jak rozumiem a jak sprawdzić sondę?

    0
  • #4 28 Lis 2015 17:16
    złowrogi_boncur
    Poziom 27  

    Jeśli sonda ma 4 kable to wbijasz woltomierz ustawiony na 2V, jedną igłę wbijasz w czarny kabel a drugą w masę, poczytaj jak sprawdzić sonde to się dowiesz.

    0
  • #5 28 Lis 2015 22:37
    766630
    Użytkownik usunął konto  
  • #6 05 Gru 2015 20:51
    kiziak1
    Poziom 2  

    trup ożył problem powodował czujnik temperatury cieczy koło termostatu.Dziekuję wszystkim za pomoc i poświęcony czas.Pozdrawiam.

    0