Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Siemens SE28E230/16 - cały czas pobiera wode

Jimbo7 30 Lis 2015 19:01 1425 18
  • #1 30 Lis 2015 19:01
    Jimbo7
    Poziom 4  

    Drodzy użytkownicy jestem tu nowy i szukam pomocy ze zmywarką z niemiec siemens typ: SL1501S problem jest następujący zmywarka ma 4 programy do mycia i reset. Po podłączeniu jej do zasilania dopływu wody i odpływu i włączeniu jej to cały czas pobiera wode nawet wtedy kiedy ją wyłącze to też pobiera wode. pobiera do tego stopnia aż się z niej wylewa na zewnątrz. po włączeniu jakiegoś programu to też pobiera i wylewa normalnie ale wtedy nie grzeje. mój ruch byl taki ze włączyłem zmywarke ona sobie tam pobrała wode i zakręciłem dopływ wtedy ona umyła naczynia i grzała wode. co jest przyczyną ze ona cały czas pobiera wode ? czy to wina elektrozaworu? programatora ? czy czegoś innego ? przosze o pomoc albo jakieś pomysły

    Moderowany przez skryn:

    Treść tematu poprawiono.

    0 18
  • #2 30 Lis 2015 20:46
    macieja
    Poziom 25  

    Witaj sprawdź hydrostat

    0
  • #3 30 Lis 2015 21:18
    Jimbo7
    Poziom 4  

    no wiesz nie jestem jakimś specem od tego może mógłbyś jakis schemat podrzucić?
    dlaczego myślisz że to hydrostat ?

    0
  • Pomocny post
    #4 30 Lis 2015 21:44
    zhudomel
    Specjalista AGD

    Jimbo7 napisał:
    nawet wtedy kiedy ją wyłącze to też pobiera wode
    To wskazuje na uszkodzony elektrozawór w zmywarce (jest cały czas otwarty).
    macieja napisał:
    sprawdź hydrostat
    Jeżeli woda jest pobierana przy wyłączonej zmywarce to hydrostat nie ma nic do tego, a poza tym w tej zmywarce to go chyba nie ma.

    0
  • #5 01 Gru 2015 10:15
    Jimbo7
    Poziom 4  

    jaki jest koszt elektrozaworu? jaki trzeba kupić?

    0
  • #6 01 Gru 2015 20:35
    Jimbo7
    Poziom 4  

    dzis zaobserwowałem kolejny problem po włączeniu zmywarki włączyła sie lampka od soli i niby pracuje ale nie pobiera wogóle wody buczy i nic. To tak jakby woda nie dochodziła albo zawrór nie przepuszczał nie wiem z góry dzięk za pomoc

    0
  • #7 02 Gru 2015 20:05
    Jimbo7
    Poziom 4  

    no to co wy na to? jakieś pomysły?

    0
  • #8 06 Gru 2015 18:56
    Jimbo7
    Poziom 4  

    prosze o pomoc bo ida święta i ciężko będzie bez zmywarki

    0
  • #9 06 Gru 2015 19:57
    2679157
    Użytkownik usunął konto  
  • #10 07 Gru 2015 00:25
    zhudomel
    Specjalista AGD

    Jimbo7 napisał:
    buczy i nic
    Ustal źródło tego dźwięku.

    0
  • #11 07 Gru 2015 23:38
    Jimbo7
    Poziom 4  

    nie wiem jaki elektrozawór? gdzie go szukać?

    0
  • #12 15 Gru 2015 20:06
    Jimbo7
    Poziom 4  

    ten dżwięk to działająca pompa a zmywaarka jak nie pobiera wody tak nie pobiera

    0
  • #13 16 Gru 2015 09:31
    zhudomel
    Specjalista AGD

    Zmywarka ma wyciek albo coś jest nie tak z pływakiem na tacy pod zmywarką.

    1
  • #14 16 Gru 2015 15:07
    2679157
    Użytkownik usunął konto  
  • Pomocny post
    #15 16 Gru 2015 16:41
    zibi1971
    Specjalista AGD

    Witam
    Koledzy czytajcie cały tekst a nie tylko wybrane zdania.Jest napisane że pobiera wodę nawet jak jest wyłączona, do sprawdzenia elektrozawór dopływu wody, zapewne znajduję się na końcu węża tam gdzie się przykręca wąż do kranu z wodą.Po symbolu zmywarki nie mogę odszukać schematu budowy.

    Dodano po 3 [minuty]:

    Cena węża z elektrozaworem ok 100zł, chyba że używany to 30-40zł do dostania na portalach z ogłoszeniami.

    0
  • #16 16 Gru 2015 21:08
    Paw_el

    Specjalista AGD

    zibi1971 napisał:
    Koledzy czytajcie cały tekst a nie tylko wybrane zdania.Jest napisane że pobiera wodę nawet jak jest wyłączona,

    No właśnie kolego zibi1971 czytaj wszystko a nie wybiórczo :)
    Jimbo7 napisał:
    dzis zaobserwowałem kolejny problem po włączeniu zmywarki włączyła sie lampka od soli i niby pracuje ale nie pobiera wogóle wody buczy i nic. To tak jakby woda nie dochodziła albo zawrór nie przepuszczał nie wiem z góry dzięk za pomoc

    Wiem, mylący jest trochę tytuł tematu :)

    1
  • #17 20 Gru 2015 13:28
    Jimbo7
    Poziom 4  

    no właśnie temat jest mylący ale dochodzą nowe problemy mi się wydaje że przyczyna jest elektrozwór bo na początku pobierała cały czas wode a teraz nie pobiera jej wcale
    na tabliczce znamionowej widnieje taki napis:
    SIEMENS ELECTROGERATE typ:SL1501S i jeszcze coś takiego SE28E230/16

    Dodano po 13 [minuty]:

    zmywarka nie ma żadnych wycieków płaszcz wodny czysty

    0
  • #18 20 Gru 2015 15:59
    2679157
    Użytkownik usunął konto  
  • #19 11 Kwi 2016 06:18
    Jimbo7
    Poziom 4  

    Problem z tamtą zmywarką nie został rozwiązany więc zakupiłem nową

    0