Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

lodówka candy często się wyłącza

moonwaker87 30 Lis 2015 20:11 891 7
  • #1 30 Lis 2015 20:11
    moonwaker87
    Poziom 2  

    Mam problem z moją lodówką Candy (wysokość 90 cm)
    Od pewnego czasu bardzo często się włączała i wyłączała - pochodzi do 10 sek. i wyłącza sie na kolejne 30 sek.
    Dwa dni temu przestała chłodzić. Do tej pory rozebrałem przekaźnik startujący, pozystor był przepalony, znalazłem porady żeby sprawdzić czy agregat chodzi jeśli się zepnie dwa piny omijając pozystor, zrobiłem tak ale nadal agregat chodzi tak jak do tej pory.
    Pozostałe objawy:
    - nagrzewający się agregat
    - kiedyś agregat chodził znacznie głośniej, od pewnego czasu chodził bardzo cicho, prawie go nie słychać, rozpoznaje że chodzi po tym że jak dotknę go ręką to czuję lekkie wibracje.
    - kiedy agregat zaczyna i kończy działanie słyszę pewien klik, jakby jakiś przełącznik tam był
    - brak chłodzenia

    Możecie coś zasugerować co mogę zrobić?

    0 7
  • #2 30 Lis 2015 20:16
    12pawel
    Poziom 33  

    Sprawdź przewody dokładnie bo mi to wygląda, jakby chodził na uzwojeniu rozruchowym i po jego wyłączeniu nie działa na uzwojeniu roboczym. Sprawdź miernikiem czy po jego samoczynnym wyłączeniu pobiera jakiś prąd.

    0
  • #3 30 Lis 2015 20:23
    moonwaker87
    Poziom 2  

    Czy możesz mi wytłumaczyć jak rozpoznać uzwojenie rozruchowe od roboczych (gdzie ich szukać czym się różnią?)

    Dodano po 2 [minuty]:

    do agregatu dochodzi tylko dwa kable: biały i niebieski,
    niebieski idzie do układu gdzie znajduje się pozystor, natomiast biały do innego układu podpiętego do jednego z pinów na agregacie

    0
  • #4 30 Lis 2015 20:25
    12pawel
    Poziom 33  

    Na agregacie masz 3 wyprowadzenia. Przekaźnik startujący załącza uzwojenie rozruchowe i jak się zagrzeje w nim taki bimetal czy coś podobnego to je rozłącza ( tu pasuje te ok 10s). Uzwojenie robocze powinno być ciągle załączone. Nie wiem jak tam dokładnie masz połączone. Generalnie 1 zacisk to N jeden to faza na uzwojenie rozruchowe i jeden to faza na uzwojenie robocze.

    0
  • #5 30 Lis 2015 21:09
    moonwaker87
    Poziom 2  

    podłączenie do lodówki wygląda tak
    lodówka candy często się wyłącza

    to jest element kóry podłącza sie do dwóch pinów, w środku jest pozystor (tak jak mówiłem sprawdzałem) do tego elementu podłączony jest niebieski kabel

    lodówka candy często się wyłącza

    to jest element który jest podłączony do białego kabla (też się nagrzewa i zauważyłem że to jest element który klika - włącza i wyłącza agregat)

    lodówka candy często się wyłącza

    niestety nie mam możliwości żeby sprawdzić czy prąd jest pobierany (nie mam odpowiednich urządzeń)

    0
  • #6 30 Lis 2015 21:25
    iskrownik
    VIP Zasłużony dla elektroda

    moonwaker87 napisał:
    niestety nie mam możliwości żeby sprawdzić czy prąd jest pobierany (nie mam odpowiednich urządzeń)
    To jaki sposób chcesz zlokalizować usterkę?

    0
  • #7 30 Lis 2015 21:52
    12pawel
    Poziom 33  

    moonwaker87 napisał:
    to jest element który jest podłączony do białego kabla (też się nagrzewa i zauważyłem że to jest element który klika - włącza i wyłącza agregat)

    no to nieprawidłowo. Od włączania i wyłączania, agregatu jest termostat, a to urządzenie powinno odłączyć uzwojenie rozruchowe po uruchomieniu agregatu, a u ciebie wyłącza się cały.Nie jestem w stanie Ci pokazać na forum co i jak masz zrobić bo z tak przez klawiaturę się nie da. musiałbym mieć to w rękach. Musisz sam pokombinować.

    0
  • #8 30 Lis 2015 22:05
    moonwaker87
    Poziom 2  

    a co to jest za element jak myślisz? mówię o elemencie na zdjęciu nr 3 (on klika i wtedy agregat przestaje lub zaczyna dzialać)

    bo ten element który odłącza uzwojenie rozruchowe jest na zdjęciu nr 2 (tak jak mówilem znajduje się w środku pozystor, i ten element podłączony jest do dwóch pinów na agregacie, i kabel który do niego jest podłączony stale doprowadza prąd)

    0