Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

skoda fabia 1.4 MPI - sonda lambda

jessimichal 30 Nov 2015 20:26 6720 8
  • #1
    jessimichal
    Level 2  
    Witam. Od pewnego czasu moja skoda dużo zaczęła palić. W dodatku szarpie i dławi się zwłaszcza na zimnym silniku. Błąd po podłączeniu do komp to pierwsza sonda lambda temp w kolektorze -32 stopnie. Kupiłem nową dedykowaną do tego modelu. Nic się nie zmieniło, błąd dokładnie ten sam. Bezpieczniki sprawdzone i wszystkie ok.
  • #2
    nece616
    Level 26  
    Sonda to oryginał czy zamiennik? Po wymianie sondy CHECK zniknął?
  • #3
    jessimichal
    Level 2  
    Sonda zamiennik ale dedykowana do tego modelu. Check cały czas jest. nawet ta sama temp
  • #4
    12pawel
    Level 33  
    jessimichal wrote:
    temp w kolektorze -32 stopnie

    To jest Błąd czy czujnik tyle Ci wskazuje?
    Jeśli tyle wskazuje czujnik to tu jest najprawdopodobniej przyczyna dużego spalania, a nie w sondzie.
  • #5
    jessimichal
    Level 2  
    Podłączając pod komp wywala mi cały czas sondę lambda. cały czas pokazuje mi temp -32. Mogą być gdzieś przewody przerwane ?
  • #6
    12pawel
    Level 33  
    Najprawdopodobniej sonda niepotrzebnie jest zmieniona. Czujnik temp padł lub jak mówisz mogą być przerwane/zwarte przewody. Silnik myśli że jest zimno i ładuje więcej paliwa. sonda to wykrywa że jest za dużo paliwa i wywala błąd niewłaściwej mieszanki.
    Musisz usunąć usterkę związaną z temperaturą powietrza w kolektorze.
  • #7
    jessimichal
    Level 2  
    Gdzie ten czujnik jest zamontowany? Sonda zostanie na zapas :-). Dziękuje za pomoc.
  • #8
    12pawel
    Level 33  
    Jak sama nazwa wskazuje czujnik temperatury powietrza w kolektorze znajduje się w kolektorze ssącym silnika, jest zamontowany gdzieś przy przepustnicy najczęściej. nie wiem dokładnie gdzie w tym modelu.
  • #9
    milejow
    Level 43  
    jessimichal wrote:
    Błąd po podłączeniu do komp to pierwsza sonda lambda

    Numer błędu podaj.