Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Electrolux ER 1524 T - Agregat chodzi ale lodówka przestała grzać.

ArturKama 03 Dec 2015 10:47 1191 3
  • #1
    ArturKama
    Level 2  
    Witam serdecznie wszystkich i proszę o jakąś diagnozę mojego problemu.

    Wczoraj po powrocie do domu zastałem w lodówce wodę i wszystko ciepłe.
    Jest to mała lodówka podblatowa Electrolux, z zamrażalnikiem, ma pewnie z 16 lat.

    Agregat chodzi, wydaje odgłos taki jak zawsze gdy było wszystko OK.
    Agregat jest b.gorący , tak że nie można na nim trzymać dłoni, bo parzy.
    Rurka wychodząca z agregatu do chłodnicy (ta czarna kratka z tyłu), na samym początku jest gorąca, potem ciepła, a przed samą chłodnicą ma już temperaturę pokojową.
    Dwie rurki z drugiej strony: 1) wchodząca do agregatu i 2) wychodząca z chłodnicy i zakończona jakimś zgrubieniem, obie mają temperaturę pokojową.

    W zamrażalniku jest trochę chłodniej niż w pokoju, natomiast pozostała część lodówki jest cieplejsza, bo grzeje się od dołu tylnej ścianki.

    A agregat oczywiście chodzi.

    Czy ktoś mógłby mi podpowiedzieć, co może być przyczyną tego stanu rzeczy ?
    Czy naprawa ma sens, czy to już koniec ?
  • #2
    ROBSON33
    Admin of household appliances group
    ArturKama wrote:
    Czy naprawa ma sens, czy to już koniec ?


    Prawdopodobnie nastąpiło rozszczelnienie układu, dobry chłodniarz sobie z tym poradzi.
  • #3
    ArturKama
    Level 2  
    Chodzi o nabicie układu czynnikiem ? tak jak w klimie samochodowej ?

    Gdzie mam szukać takiego magika ? Pod jaką nazwą ? Ile coś takiego może kosztować ?
  • #4
    ROBSON33
    Admin of household appliances group
    ArturKama wrote:
    Chodzi o nabicie układu czynnikiem ? tak jak w klimie samochodowej ?


    Podobnie to wygląda, lecz najpierw należy znaleźć i usunąć nieszczelność.