Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Dell Vostro 3360 wyłączył się podczas instalacji systemu

03 Gru 2015 12:21 1092 10
  • Poziom 14  
    Witam
    Laptop trafił do nie na instalację systemu podczas instalacji po prostu zgasł i dalej już nie chce się uruchomić jest martwy.
    Obserwacje:
    -dioda na zasilaczu gaśnie po włożeniu wtyczki do gniazda zasilania (jakieś zwarcie ?) zsilacz sprawdzony
    -Małe napięcie na pinach wtyczki gniazda zasilania rzędu 0,90V
    -Brak rezystancji na kilku cewkach cewkach

    Płyta: DA0V07MBAD1 REV:D
  • Poziom 33  
    Na sam początek sprawdzić transil. Wpięty równolegle w gniazdo zasilacza.
  • Poziom 14  
    witam
    wylutować go po prostu nie mam zamiennika
  • Poziom 33  
    Tak. Sprawdź czy robi zwarcie. Jeżeli lapek ruszy to tylko jego wina, ale dla bezpieczeństwa trzeba go wymienić.
  • Poziom 14  
    wylutowałem ten transil dioda na zasliaczu już nie gaśnie ale niestety nadal martwy brak reakcji na włącznik

    Dodano po 18 [minuty]:

    czy na układach oznaczonych PQ8 I PQ9 powinno być jakieś napięcie ?

    Dodano po 1 [minuty]:

    apropos transil piszczał jak go badałem na zwarcie
  • Poziom 33  
    Zasilacz oryginalny?
  • Poziom 14  
    tak mam dwa zasilacze oryginalne
  • Spec od monitorów
    To platforma Quanta V07.
    PCH BD82HM77 (SLJ8C)
    CPU i3-2367U (SR0CV)

    Dell Vostro 3360 wyłączył się podczas instalacji systemu

    Raczej chyba zacznij od Bios"a > zobacz na tym forum w dziale Bios lub na Elvikom Link

    _______________
    Spróbuj opcji: Fn+x - MANUFACTURING MODE
  • Poziom 14  
    tak to ta platforma zastosuje się do twoich wskazówek i powiadomie o wynikach
  • Poziom 14  
    lisek napisał:
    Raczej chyba zacznij od Bios"a > zobacz na tym forum w dziale Bios lub na Elvikom Link
    lisek napisał:
    Raczej chyba zacznij od Bios"a > zobacz na tym forum w dziale Bios lub na Elvikom Link


    Witam
    Zrobiem Bios'a i nic nadal nie wstaje opcja Fn+x też nic co można jeszcze sprawdzić ??
  • Poziom 14  
    Zamykam temat właściciel zrezygnował z naprawy