Elektroda.pl
Elektroda.pl
X
Sklep HeluKabel
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Bmw/525d /e39 - Świeci kontrolka od otwartego bagażnika inie zamyka auta

swiezak1981 09 Gru 2015 19:13 1185 10
  • #1 09 Gru 2015 19:13
    swiezak1981
    Poziom 9  

    Witam. Mój problem polega na tym że nie mogę zamknąć auta centralny odbija . Po przeczytaniu wszelkich chyba możliwych tematów , próbowałem sprawdzać kable w gumowym łączniku czyścić styki i nic :( mikrostyk też niby dobry bo po zamknięciu śrubokrętem zamka lampka w bagażniku gaśnie .Dodatkowo auto przestało przechodzić w tryb uśpienia przez co po dwudniowym akumulator pada :(
    Ktoś ma jakiś pomysł bo mi już ręce opadają :(

    0 10
  • Sklep HeluKabel
  • #2 09 Gru 2015 19:27
    złowrogi_boncur
    Poziom 27  

    Wiązka od bagażnika do sprawdzenia, bo to że lampka gaśnie nie oznacza sprawnej instalacji, pozatym może być uszkodzony zamek.

    0
  • #3 09 Gru 2015 20:15
    grzechu40
    Poziom 21  

    W większości BMW muszą być zamknięte wszystkie drzwi i klapy bo krańcówku umniemozliwiają zamknięcie centralnego.

    0
  • #4 09 Gru 2015 20:18
    swiezak1981
    Poziom 9  

    no tak ale ona przy zamkniętym bagażniku wyświetla "botli open" lub coś podobnego :-/

    0
  • Sklep HeluKabel
  • #5 09 Gru 2015 20:56
    grzechu40
    Poziom 21  

    To musisz sprawdzić krańcówkę zamka klapy albo przewody w przelotkach gumowych między klapą a karoserią.

    -1
  • #6 09 Gru 2015 22:18
    drdrug
    Poziom 18  

    Cytat:
    mikrostyk też niby dobry bo po zamknięciu śrubokrętem zamka lampka w bagażniku gaśnie

    No dobrze, czy po zamknieciu wszystkich drzwi oraz zamka w klapie srubokrętem i zamknięciu zamka z pilota dalej jest ten problem ?
    Mam e39 523i w sedanie, po zamknięciu klapy i włączeniu alarmu, załączał się on po krótkim czasie. Okazała się pęknietą mała sprezynka w samym zamku przez co zamek nie ryglował się do konca, wsadziłem nową sprężynkę z jakiegoś zestawu do hamulców bębnowych, wyregulowałem odboje od klapy i problem znikł. Wyciągnij zamek, roboty na 5-10 min zobacz przy okazji czy prawidłowo działa siłownik od centralnego.
    Pozdrawiam.

    0
  • #7 10 Gru 2015 17:22
    swiezak1981
    Poziom 9  

    To też już robiłem nawet próbowałem ją bardziej naciągnąć ale niestety nie udało się :( nadal centalny odbija zaraz po zamknięciu :(

    0
  • #8 10 Gru 2015 23:18
    drdrug
    Poziom 18  

    No to tak dla sprostowania :-) Gdy masz uniesioną klapę i zamkniesz zamek na zewnątrz śrubokrętem, naciśniesz zamykanie na pilocie to czy odbija tylko klapa czy wszystkie drzwi ?

    Bo praktycznie nawet jak zamek bagażnika się nie zatrzaśnie, to centralny powinien zamknąć przynajmniej 4 drzwi i nie odbić. Sprawdzone dzisiaj na dwóch e39 w sedanie 96r i 98r.
    Jeżeli jednak przy zamkniętym ręcznie bagażniku odbijają wszystkie zamki to spróbuj zakodować kluczyk od nowa :
    znalezione w sieci :
    1. Wsiasc do samochodu i zamknac drzwi
    2. Wlozyc kluczyk do stacyjki i przekrecic na pozycje nr1(zapala sie kontrolka AIRBAG) maxymalnie na 5 sek. i wyjac kluczyk z powrotem
    3. Nacisnac i przytrzymac przycisk otwierania. Nie puszczajac tego przycisku nacisnac krotko, trzykrotnie w ciagu 10 sek przycisk zamykania
    4. Puscic przycisk otwierania jesli proba sie udala to centralny zamknie sie i otworzy zaraz.
    5. Jesli jest kolejny kluczyk to juz bez wkladania do stacyjki powtarzamy pkt. 3 i 4, trzeba to zrobic w ciagu 30 sek. dla kazdego kolejnego kluczyka(lacznie moga byc 4)

    Jak po tych zabiegach bedą otwierać się dalej wszystkie furtki to miernik w łapke i szukaj przyczyny w wiązce/module komfortu :-)

    0
  • #9 11 Gru 2015 08:27
    cursor
    Poziom 30  

    Częsty problem to łamiące się przewody w przelotkach kablowych przy zawiasach tylnej klapy.
    Warto sprawdzić

    0
  • #10 16 Gru 2015 11:27
    swiezak1981
    Poziom 9  

    Ale problem jest także gdy zamykam kluczykiem manualnie :(

    Dodano po 3 [minuty]:

    Dziś auto zamknęło się bez problemu :)
    niestety trwało to tylko przez 15 min i problem niestety powrócił :(
    Byłem u elektryka ale czas ma dopiero po świętach :/

    0
  • #11 16 Paź 2016 09:45
    swiezak1981
    Poziom 9  

    Witam. Po czasie ale opowiem auto stało u elektryka i tak ponoć w drzwiach są podwójne krańcówki i któreś nie działały .
    A nie przechodził w stan uśpienia bo pestka od immo była na stałe przyklejona gdzieś koło stacyjki .
    Auto zrobione temat zamykam.

    0