Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

chrysler crd - nierówna praca na biegu jalowym

10 Gru 2015 03:42 1431 2
  • Poziom 2  
    Witam wszystkich jestem nowy na na tym forum i mam problem z autem. Od tygodnia próbowałem coś znaleźć ale nie mogę. Do rzeczy. Auto chrysler grand voyager 2.8 crd 2006 rok automat. A wiec jadę sobie przejechałem juz z 10 km i wiec silnik juz rozgrzany w miarę i dalej ostro buta aż obrotomierz dochodził do czerwonego pola. Po tym zabiegu na wolnych obrotach nierówno silnik nierówno pracuje. Jak załączę mu bieg i trzymam na hamulcu jest jeszcze gorzej. Ale o dziwo jak zacznę jechac i tylko troszkę dam gazu silnik zaczyna idealnie pracować cicho i równo. Mierzyłem ciśnienie na cylindrach i na wszystkich trzyma równo (28-29). Scaner launchx431 nie pokazuje żadnych błędów kluczykowanie też nie. Może ktoś ma jakieś pomysły. Będę wdzięczny. Dodam jeszcze ze auto odpala normalnie nie ma różnicy w odpalaniu przed awarią i teraz.
  • Poziom 21  
    adamimada napisał:
    A wiec jadę sobie przejechałem juz z 10 km i wiec silnik juz rozgrzany


    Ale nie automat. :)
  • Poziom 2  
    Ani silnik ani automat nie byly rozgrzane w 100% ale 10 czy 12 km po miescie zrobione to tez nie byly zimne. Automat jest założony po regeneracji cala skrzynia i jak pracował perfekcyjnie tak pracuje dalej.

    Dodano po 3 [minuty]:

    Zresztą na postoju jest to samo. Ale jak tylko dodam gazu obroty podskoczą tak ok 1800 to zaczyna pracować idealnie. Zero wibracji.