Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

renault kangoo 1.5dci - nie odpala po wymianie silnika

andrzejpodgajny 10 Gru 2015 21:18 2280 18
  • #1 10 Gru 2015 21:18
    andrzejpodgajny
    Poziom 9  

    witam. mam mały problem z kangoo po wymianie silnika, osprzęt został stary, rozrząd nowy, jeden błąd popełniony przed pierwszym odpaleniem to nie odpowietrzone wtryski.Mimo wszystko zagadał bez większego problemu na początku dość nierówno ale po chwili praca się unormowała pochodził ok 10-15min normalnie został zgaszony i już więcej nie miał ochoty odpalić. wtryski dla pewności odpowietrzone i sprawdzone przewody , wszystko trzyma się kupy. po jakimś czasie zauważyłem że podczas próby odpalania na plaku obrotomierz się nie dzwiga ( przy pierwszym odpaleniu był ok). za którymś razem obrotomierz ruszył i silnik załapał ale pracuje nierówno i gaśnie przy niskich obrotach, przy kolejnych próbach obrotomierz raz działa a raz nie i jest od tego zależne uruchomienie silnika ( oczywiście z pomocą plaka ). może być za to odpowiedzialny czujnik położenia wału ? nie mam niestety żadnego komputera/testera aby podłączyć auto. jest sens jeszcze cokolwiek kombinować w domowo - garażowym zaciszu , czy szukać jakiegoś serwisu aby ogarnął temat?

    0 18
  • #2 10 Gru 2015 21:37
    SEED_29
    Poziom 17  

    proponuje przejrzeć wszystkie połączenia wtyczki itp. czujniki wszystkie możliwe, okablowanie czy nie zostało coś naderwane. Silnik został wymieniony z jakiego powodu?

    0
  • #3 10 Gru 2015 22:29
    andrzejpodgajny
    Poziom 9  

    stary silnik poprostu się zajechał. jak się zagrzał nie chciał odpalić, turbina miała taki luz że łopatki się porządnie opracowały, no i stracił już ciśnienie oleju. wstawiony inny słupek w komplecie z turbiną. wszystkie czujniki i przewody wydają się ok.

    1
  • #4 10 Gru 2015 22:58
    PREDAT
    Poziom 21  

    A czy w tym silniku czujnik wału nie jest przypadkiem umiejscowiony od skrzyni biegów u góry zaraz przy bloku silnika, taki z dwoma łapkami przykręcany dwiema śrubami M6 ?
    Ja ich nie darze wielkim "zaufaniem" :-) . Warto by podmienić z drugiego silnika jeżeli
    Pan ma.

    0
  • #5 11 Gru 2015 06:56
    andrzejpodgajny
    Poziom 9  

    tak dokładnie tam jest ten czujnik i też o nim myślałem ale niestety nie mam drugiego . kupię chyba nowy bo nie jest strasznie drogi, po tej pracy obrotomierza właśnie jego obstawiam.

    0
  • #6 11 Gru 2015 11:13
    grzegorzbuczylo
    Poziom 20  

    Sprawdź jakie masz przelewy na wtryskach. To najczęstsza przyczyna w 1,5dci.

    0
  • #7 11 Gru 2015 21:06
    SEED_29
    Poziom 17  

    odkręcić rurki od wtryskiwaczy sprawdzić czy jest ciśnienie paliwa, sprawdzić regulator ciśnienia na pompie

    Moderowany przez domex32:

    3.1.11. Nie wysyłaj wiadomości, które nic nie wnoszą do dyskusji. Wprowadzają w błąd, są niebezpieczne czy nie rozwiązują problemu użytkownika.

    0
  • #8 12 Gru 2015 10:13
    andrzejpodgajny
    Poziom 9  

    ciśnienie do wtrysków dochodzi od strony pompy pierwsze 3 mają wyraźnie większe... sprawdzę te przelewy i wybiorę się na jakąś diagnostykę. czujnik położenia wału wymieniony ale bez efektu.

    0
  • #9 12 Gru 2015 10:42
    majsster
    Poziom 22  

    Masz raczej wtryski do sprawdzenia, póki chodził na wolnych z wyższym ciśnieniem to chodził a teraz przy uruchomieniu jest bieda.

    0
  • #10 12 Gru 2015 12:43
    766630
    Użytkownik usunął konto  
  • #11 12 Gru 2015 19:05
    SEED_29
    Poziom 17  

    [quote="georgesgr"]

    SEED_29 napisał:
    odkręcić rurki od wtryskiwaczy sprawdzić czy jest ciśnienie paliwa

    Czy ty widziales z bliska silnik CR, ze wypisujesz takie bzdury?

    tak widziałem, nawet takowy posiadam w swoim aucie, i chyba to nie filozofia sprawdzić czy paliwo dochodzi do listwy i dalej do wtryskiwaczy

    Moderowany przez T5:


    To proszę sprawdzić na swoim aucie i wyciągnąć wnioski.
    Ostrzeżenie.
    3.1.11. Nie wysyłaj wiadomości, które nic nie wnoszą do dyskusji. Wprowadzają w błąd, są niebezpieczne czy nie rozwiązują problemu użytkownik

    a.

    0
  • #12 12 Gru 2015 19:11
    766630
    Użytkownik usunął konto  
  • #13 12 Gru 2015 19:48
    SEED_29
    Poziom 17  

    tak robiłem w hdi rezultat, pewność że jeżeli pompa nie podaje to coś z pompą bądź regulatorem, mam napisać jak to robiłem?


    Moderowany przez T5:

    Nie ma takiej potrzeby.Układy CR można diagnozować za pomocą testera.Chałupnicze metody nie są mile widziane, tym bardziej że są niebezpieczne dla zdrowia.
    3.1.11. Nie wysyłaj wiadomości, które nic nie wnoszą do dyskusji. Wprowadzają w błąd, są niebezpieczne czy nie rozwiązują problemu użytkownika.
    Ostrzeżenie.

    0
  • #14 12 Gru 2015 20:07
    robokop
    Moderator Samochody

    SEED_29 napisał:
    tak robiłem w hdi rezultat, pewność że jeżeli pompa nie podaje to coś z pompą bądź regulatorem, mam napisać jak to robiłem?

    Napisałbym że jesteś nieukiem, ale to zbyt delikatne określenie. Paliwo w zasobniku ma być pod ciśnieniem kilkuset atm, jak odkręcając rurki ocenisz czy osiągnęło granicę minimum, przy której sterownik zacznie otwierać wtryskiwacze?

    0
  • #15 16 Gru 2015 00:34
    drdrug
    Poziom 18  

    Cytat:
    odkręcić rurki od wtryskiwaczy sprawdzić czy jest ciśnienie paliwa, sprawdzić regulator ciśnienia na pompie

    Gratuluje twoich niepowtarzalnych umiejetnosci i doswiadczenia.

    Cytat:
    Sprawdź jakie masz przelewy na wtryskach. To najczęstsza przyczyna w 1,5dci.

    Ciekawe jak skoro nie może uruchomić silnika ?

    Co do tematu, podepnij jakis tester, bez tego ni rusz. Możliwe ze wtryski się rozkodowały, moze uszkodzony czujnik polozenia walu tak jak pisal kolega, możliwości jest mnóstwo.
    Sprawdź czy czujnik wstrząsowy kolo akumulatora nie wyskoczył, powinien byc wcisniety. Dla pewnosci możesz zewrzec piny w kostce kabelkiem dla wykluczenia go .
    Pozdrawiam

    0
  • #16 16 Gru 2015 14:06
    grzegorzbuczylo
    Poziom 20  

    drdrug napisał:
    Ciekawe jak skoro nie może uruchomić silnika ?

    Przecież napisał że pali z plaka.
    drdrug napisał:
    Możliwe ze wtryski się rozkodowały

    Jak się wtryski rozkodują to samochód nie będzie miał problemów z odpaleniem.
    drdrug napisał:
    moze uszkodzony czujnik polozenia walu tak jak pisal kolega

    Napisał że wymieniał i nic nie pomogło.
    Czytaj wszystkie posty zanim coś napiszesz.

    0
  • #17 16 Gru 2015 14:42
    andrzejpodgajny
    Poziom 9  

    więc tak czujnik wstrząsowy był sprawdzany w pierwszej kolejności i jest ok. autko podpięte pod tester i podobno rypnął czujnik wysokiego ciśnienia (ten w rozdzielaczu ) oryginał wolę nie wspominać o cenie zamienników ponoć brak, zamówiona używka za 50zł dzisiaj powinna dotrzeć.

    0
  • #18 23 Gru 2015 21:07
    Andiv
    Poziom 32  

    I nic to nie da... na jakiej podstawie postawiono taką diagnoze ?

    0
  • #19 17 Kwi 2016 11:34
    andrzejpodgajny
    Poziom 9  

    po kilku tygodniach walki okazało się że podczas przekładki najprawdopodobniej gdzieś zrobiło się zwarcie i upadł sterownik, instalacja poprawiona sterownik wymieniony i kangurek śmiga już 3ci miesiąc bez problemów.

    0