Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Fibaro Fibaro
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Brak ciśnienia lub pary w czyściku Gorenje

cimic 12 Gru 2015 12:04 519 1
  • #1 12 Gru 2015 12:04
    cimic
    Poziom 3  

    Witam,

    Posiadam czyścik parowy Gorenje SC 1800 r, który przestał wytwarzać parę.

    Był konserwowany co jakiś czas zatem nie jest to kwestia (tak myślę osadzającego kamienia). Przestał działać z dnia na dzień.
    Po włączeniu słychać jak woda się w nim gotuje i zapala zielona lampka informująca o gotowości urządzenia do pracy. Po wciśnięciu na rękojeści przycisku nic się nie dzieje. Rozebrałem urządzenie aby sprawdzić czy może coś się wypięło albo będzie widoczne uszkodzenie. Nic z tego. Sprawdziłem wszystkie połączenia i są według mnie ok. Bojler również jest cały. Zostawiłem w nim trochę wody aby sprawdzić po rozebraniu czy nie ma jakieś wycieku świadczącego o braku szczelności co za tym idzie utrzymania ciśnienia. Tutaj również jest ok.

    Widać, że do zbiornika są podłączone jakieś dwie sondy, grzałka lub czujnik. Ale nie wiem jak je mam ewentualnie wyjąć. Po odkręceniu nakrętki nie ma możliwości wyjęcia. Wygląda jakby były czymś zalane może wtopione.

    Proszę Was o poradę czy może ktoś miał z czymś takim już do czynienia i jest opcja naprawy. Proszę o sugestię co mogę wymienić i jak ewentualnie wyjąć te dwa elementy ze zbiornika.

    W załączniku zdjęcia poglądowe.

    pozdrawiam
    cimic

  • Fibaro
  • #2 13 Gru 2015 09:08
    cimic
    Poziom 3  

    Dzisiaj zauważyłem następująca rzecz.
    Normalnie powinien się nagrzewać i wytwarzać ciśnienie około 8-10 minut i wskazuje swoją gotowość do pracy jak napisałem wcześniej poprzez zapalenie zielonej lampki. Obecnie po zalaniu go po korek słychać jak zaczyna w nim się woda nagrzewać ale lampka zapala się po około 30 do 60 sekund wskazując swoją gotowość do pracy ale nie ma ciśnienia- po kolejnych kilkudziesięciu gaśnie i tak w kółko. Mogę go tak zostawić nawet przez godzinę i nic to nie zmieni a ciśnienia nie wytwarza. Woda natomiast jest gorąca. Jakieś pomysły?

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME