Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Seat Alhambra 1999 - Przepalający się bezpiecznik wycieraczek

norek007 12 Gru 2015 15:45 615 6
  • #1 12 Gru 2015 15:45
    norek007
    Poziom 6  

    Witam, od dłuższego czasu mam problem z przepalającym sie bezpiecznikiem od wycieraczek gdy włączony jest klimatornik i używam wycieraczek podczas jazdy. bezpiecznik(30a) od wycieraczek przepala się. Natomiast gdy już wymienię bezpiecznik na nowy podczas postoju na włączonym silniku mogę używać klimatroniku i wycieraczek równocześnie, lecz gdy znów ruszę samochodem i po jakimś czasie włączę wycieraczki i jest włączony klimatornik bezpiecznik ponownie się przepala. Jak używam samych wycieraczek na wyłączonym kilmatroniku bezpiecznik się NIE PRZEPALA. Co tu może być nie tak jak trzeba??

  • #2 12 Gru 2015 15:48
    złowrogi_boncur
    Poziom 26  

    Dzieje się tak pewnie z powodu zbyt dużego obciążenia a pewno na 1 bezpieczniku są 2 obwody, rozłącz mechanizm wycieraczek i zobacz czy nie zatarty, i dostań się do pierścienia od silnika wycieraczek i obejrz tam czy jest wszystko dobre.

  • #3 12 Gru 2015 15:58
    norek007
    Poziom 6  

    złowrogi_boncur napisał:
    Dzieje się tak pewnie z powodu zbyt dużego obciążenia a pewno na 1 bezpieczniku są 2 obwody, rozłącz mechanizm wycieraczek i zobacz czy nie zatarty, i dostań się do pierścienia od silnika wycieraczek i obejrz tam czy jest wszystko dobre.
    W jaki sposób miałby być zatarty ten mechanizm wycieraczek ? Tzn że bedzie dawał duży opór na silniczek wycieraczek ? Przez to wytwarzałoby się zbyt duże natężenie ?

  • #4 12 Gru 2015 18:21
    złowrogi_boncur
    Poziom 26  

    Tak, jak rozepniesz cięgna od mechanizmu to poruszaj tymi "zawiasami" do których są przykręcone wycieraczki, jak nie idzie ruszyć to trzeba rozebrać wyszlifować i olejem przesmarować, ale to tylko jak będzie ciężko chodzić jak chodzi luźno to jest dobrze, a jak włączasz wycieraczki to chodzą swobodnie?

  • #5 14 Gru 2015 10:05
    norek007
    Poziom 6  

    Wyglada jak by chodziły swobodnie.

  • #6 14 Gru 2015 10:08
    andrzej20001
    Poziom 42  

    Wymontowałeś całość i rozpiąłeś silnik od mechanizmu??

  • #7 23 Gru 2015 22:35
    norek007
    Poziom 6  

    andrzej20001 napisał:
    Wymontowałeś całość i rozpiąłeś silnik od mechanizmu??
    Narazie tego nie zrobiłem ponieważ nie miałem kiedy, ale teraz jakoś w te wolne zrobię to.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME