Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ebay.com i dziwne wyświetlanie strony.

jarasnet 13 Gru 2015 20:11 711 10
  • #1 13 Gru 2015 20:11
    jarasnet
    Poziom 11  

    Witam, dodaję odpowiedź, bo jak widzę, to problem rozwiązany nie został. U mnie podobnie ebay.com, ebay.p a ostatnio olx.pl. Na wszystkich forach te same, nieużyteczne porady typu "usuń ciasteczka", "wyczyść CCleaner'em". CCleaner, Spybot, Ashampoo WinOp nie pomagają. Czy to wolne łącze? Ja mam deklarowane 8Mb ale w istocie jest jak wiatr zawieje, przeważnie od 3 do 6Mb. Wszystkie inne strony chodzą poprawnie, tylko te, na FF, Chromie, IE nie chodzą. Olx gdzieś od 2 tygodni, Ebay od lata z tym, że na chwilę mu przeszło.
    Na forum pomocy Mozilli sugerują włączanie lub wyłączanie skanowania HTTPS w Avast, ale u mnie to nic nie zmienia.
    https://support.mozilla.org/en-US/questions/1086386
    Zresztą wszystkiego, co piszą to niestety nie rozumiem.
    Wyłączanie Adblocka też nic nie zmienia.
    Datę i czas mam poprawną.
    Może ktoś ma jakiś oryginalny pomysł?
    Chciałbym w końcu coś wystawić na Ebay z PC a tak muszę z Androida.

    Moderowany przez swiercm:

    Post wydzieliłem z tematu:
    https://www.elektroda.pl/rtvforum/viewtopic.php?p=9371620#9371620
    Nie było to rozwiązaniem archiwalnego tematu.
    3.1.11. Nie wysyłaj wiadomości, które nic nie wnoszą do dyskusji. Wprowadzają w błąd, są niebezpieczne czy nie rozwiązują problemu użytkownika.
    3.1.19. Nie wysyłaj wiadomości w tematach archiwalnych, jeśli jest to kolejne pytanie, w szczególności inne niż osoby pytającej. Z racji szacunku do pytającego załóż własny temat. Możesz dopisać tylko sposób rozwiązania problemu.

    0 10
  • #4 13 Gru 2015 21:04
    Kolobos
    Spec od komputerów

    Odinstaluj:
    SpyBot
    Ashampoo WinOptimizer 9

    Na razie odinstaluj tez Avast dla testu.

    Obok frst.exe utworz plik fixlist.txt z zawartoscia:
    Task: {0B4F0CB1-7553-4E29-B2AD-2FD2897BD070} - \Microsoft\Windows\Setup\GWXTriggers\OutOfIdle-5d -> Brak pliku <==== UWAGA
    Task: {0E51A26E-6048-486A-B599-69118BBCE174} - \Microsoft\Windows\Setup\GWXTriggers\refreshgwxconfig-B -> Brak pliku <==== UWAGA
    Task: {136E9046-687F-4486-AD8E-6B1DB6B62A03} - System32\Tasks\{8DD3232B-1CE3-4482-9D67-5E46DEDDB91F} => pcalua.exe -a D:\INSTALKI!!!\VQFPLUGIN_0_91.EXE -d D:\INSTALKI!!!
    Task: {22F1E88B-8167-4908-9450-15A7A5C3333C} - System32\Tasks\{FF71009C-746E-4E98-A792-1E6BDA5D6436} => pcalua.exe -a D:\INSTALKI!!!\New_UMX_Decoder.exe -d D:\INSTALKI!!!
    Task: {2E0D9D37-57D1-4805-8AD7-6CAAC4FE9202} - \Microsoft\Windows\Setup\GWXTriggers\Telemetry-4xd -> Brak pliku <==== UWAGA
    Task: {4DC179D4-91DA-4D53-A7AA-B1D5A5EFBF73} - \Microsoft\Windows\Setup\gwx\launchtrayprocess -> Brak pliku <==== UWAGA
    Task: {53A3DD93-F119-47EF-A4D3-A2125A8B2CB0} - \Microsoft\Windows\Setup\GWXTriggers\OutOfSleep-5d -> Brak pliku <==== UWAGA
    Task: {54AD6021-CB14-4BC7-9692-BBAA4A8E5933} - \Microsoft\Windows\Setup\gwx\refreshgwxconfig -> Brak pliku <==== UWAGA
    Task: {56DC7DE2-911A-472F-AC9E-B3393360CFFA} - System32\Tasks\{47706358-AD52-43CF-A1FA-76334A770A6B} => C:\Program Files (x86)\JDownloader\JDownloaderD3D.exe
    Task: {5C51C488-AE71-4988-8146-260FE62FBCC3} - System32\Tasks\{1E6D32B9-5C5F-4D69-87B9-B8EBA2D9BBB9} => C:\Program Files (x86)\JDownloader\JDownloaderD3D.exe
    Task: {61444856-3BD2-4F08-B7A1-8EA59896297D} - System32\Tasks\{B3474DDB-EAE1-4F48-B57C-39D38E38E01C} => C:\Program Files (x86)\JDownloader\JDownloaderD3D.exe
    Task: {8832C8B4-B920-498D-8086-4F164D9A0F30} - \Microsoft\Windows\Setup\GWXTriggers\Time-5d -> Brak pliku <==== UWAGA
    Task: {8B315D3E-3748-4DE6-81F3-A649AEAEBF6F} - \Microsoft\Windows\Setup\gwx\refreshgwxconfigandcontent -> Brak pliku <==== UWAGA
    Task: {8C42169E-737A-4D63-B56D-FD2E7A9013AD} - System32\Tasks\{230BBC30-5B80-4874-BF19-476E731A25F7} => pcalua.exe -a "C:\Users\PC\AppData\Local\Microsoft\Windows\Temporary Internet Files\Content.IE5\V6PEWRBT\AudioCover[1].exe" -d C:\Windows\system32
    Task: {917F1F22-36B2-44DB-80DF-A3CDC524B078} - System32\Tasks\{3B9B83BE-C318-4313-A4B2-3396FD3CA49A} => pcalua.exe -a C:\Windows\TEMP\avast_ash\IrfanView\iview436_setup.exe -d "C:\Program Files\AVAST Software\Avast"
    Task: {95CF3AC6-BC34-42F2-8A3E-78F834F6528D} - System32\Tasks\Safer-Networking\Spybot - Search and Destroy\Check for updates => C:\Program Files (x86)\Spybot - Search & Destroy 2\SDUpdate.exe [2015-06-16] (Safer-Networking Ltd.)
    Task: {97EB2E8D-D3B3-440E-A72C-98DB7DB776B9} - System32\Tasks\Safer-Networking\Spybot - Search and Destroy\Refresh immunization => C:\Program Files (x86)\Spybot - Search & Destroy 2\SDImmunize.exe [2015-06-16] (Safer-Networking Ltd.)




    Task: {9BD5F58B-809B-4556-B0A9-41C0D3DA53B1} - \Microsoft\Windows\Setup\GWXTriggers\MachineUnlock-5d -> Brak pliku <==== UWAGA
    Task: {9F0F06B1-8B05-4066-80C4-886B9852FEC4} - System32\Tasks\{AAE315D4-E446-4441-8A55-A5409F024F0F} => pcalua.exe -a C:\Windows\TEMP\avast_ash\IrfanView\iview435_setup.exe -d "C:\Program Files\AVAST Software\Avast"
    Task: {A75EC4CF-4835-41E3-9DAA-09A56142F185} - System32\Tasks\{DFE8CE87-6F7F-4E27-8209-F218AD30314D} => C:\Program Files (x86)\JDownloader\JDownloaderD3D.exe
    Task: {B403F392-E240-4F0E-A0DE-5A61863A290F} - System32\Tasks\{DAB8E4E5-6427-4BB4-967F-66BED709C280} => C:\Program Files (x86)\JDownloader\JDownloaderD3D.exe
    Task: {CC98C05A-0931-4393-915D-23455C522567} - System32\Tasks\{5F70355B-F976-4DCB-9576-6F8FA9EB04E6} => pcalua.exe -a D:\INSTALKI!!!\fotosik_manager.exe -d D:\INSTALKI!!!
    Task: {D1EACDD0-E5BD-4611-8E1B-9207D3DDA518} - System32\Tasks\{42E99E62-04AC-4D6D-A6DA-25E6C1A0F4BC} => C:\Program Files (x86)\JDownloader\JDownloaderD3D.exe
    Task: {EEE3A465-A74B-4A79-8C62-4FCFE6D20DB7} - \Microsoft\Windows\Setup\gwx\refreshgwxcontent -> Brak pliku <==== UWAGA
    Task: {FF044F22-4903-410D-AF92-6EA64B103918} - System32\Tasks\{B4B3DE2E-1C56-4C43-B415-72B344810233} => pcalua.exe -a D:\INSTALKI!!!\iview438_setup.exe -d D:\INSTALKI!!!
    Task: {FFCC10F4-5E64-4849-87B5-63B426735D0A} - \Microsoft\Windows\Setup\GWXTriggers\Logon-5d -> Brak pliku <==== UWAGA
    Winlogon\Notify\SDWinLogon-x32: SDWinLogon.dll [X]
    HKU\S-1-5-21-2937930680-3501498668-3559790762-1000\...\Run: [SpybotPostWindows10UpgradeReInstall] => C:\Program Files\Common Files\AV\Spybot - Search and Destroy\Test.exe [1011200 2015-07-28] (Safer-Networking Ltd.)
    HKU\S-1-5-21-2937930680-3501498668-3559790762-1000\...\MountPoints2: {ea320a63-33b1-11e5-8a55-5404a6eb54f6} - "F:\startme.exe"
    BootExecute: autocheck autochk * sdnclean64.exe
    HKLM\Software\Microsoft\Internet Explorer\Main,Start Page = hxxp://www.delta-homes.com/?type=hp&ts=14...mp;uid=ST500DM002-1BD142_Z2AM1ERNXXXXZ2AM1ERN
    HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = about:blank
    HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = hxxp://www.delta-homes.com/?type=hp&ts=14...mp;uid=ST500DM002-1BD142_Z2AM1ERNXXXXZ2AM1ERN
    HKLM\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = about:blank
    HKU\S-1-5-21-2937930680-3501498668-3559790762-1000\Software\Microsoft\Internet Explorer\Main,Search Page = hxxp://search.delta-homes.com/web/?type=ds&am...ST500DM002-1BD142_Z2AM1ERNXXXXZ2AM1ERN&q={searchTerms}
    HKU\S-1-5-21-2937930680-3501498668-3559790762-1000\Software\Microsoft\Internet Explorer\Main,Start Page = hxxp://www.chifa.com.pl/kariera
    SearchScopes: HKU\.DEFAULT -> DefaultScope {0633EE93-D776-472f-A0FF-E1416B8B2E3A} URL =
    SearchScopes: HKU\S-1-5-21-2937930680-3501498668-3559790762-1000 -> {4B06C7F4-E302-4A8F-A862-ACDC6C9955C0} URL = hxxps://www.google.com/search?q={searchTerms}
    Toolbar: HKLM - avast! Online Security - {318A227B-5E9F-45bd-8999-7F8F10CA4CF5} - Brak pliku
    Toolbar: HKLM - Brak nazwy - {CC1A175A-E45B-41ED-A30C-C9B1D7A0C02F} - Brak pliku
    Toolbar: HKU\S-1-5-21-2937930680-3501498668-3559790762-1000 -> Brak nazwy - {759D9886-0C6F-4498-BAB6-4A5F47C6C72F} - Brak pliku
    FF Extension: Flag Plus - C:\Users\PC\AppData\Roaming\Mozilla\Firefox\Profiles\nf088z6k.default-1442746080930\Extensions\jid1-s7swGsO2vJBPMv@jetpack.xpi [2015-09-24]
    U3 idsvc; Brak ImagePath
    S3 wfpcapture; \SystemRoot\System32\drivers\wfpcapture.sys [X]
    U3 wpcsvc; Brak ImagePath
    EmptyTemp:

    W FRST wybierz Napraw.

    0
  • #5 13 Gru 2015 21:45
    jarasnet
    Poziom 11  

    Ashampoo odinstalowany, spybot też, avast wyłączony (nie odinstalowany), plik stworzony, kliknąłem napraw.
    Nic się nie zmieniło, powstał plik fixlog.txt

    0
  • #6 13 Gru 2015 21:50
    Kolobos
    Spec od komputerów

    Kto jest Twoim dostawca internetu?

    Czy na innych urzadzeniach podlaczonych do tego samego lacza rowniez wystepuje ten problem?

    0
  • #7 13 Gru 2015 22:06
    jarasnet
    Poziom 11  

    Zdarza się że tak ale rzadziej, wchodzę przez tablet Modecom i bywa tak samo. Przez LTE z Xperii E4g chyba nigdy. Sugerujesz winę łącza? To dlaczego z innymi stronami jest ok, co ma ebay i olx takiego że nie chodza jak powinny?

    0
  • #8 13 Gru 2015 22:10
    Kolobos
    Spec od komputerów

    Mozliwe, ze siec z ktorej korzystasz uzywa jakiegos proxy, ktore nie dziala jak trzeba, stad problemy z tymi stronami.

    0
  • #9 14 Gru 2015 07:21
    jarasnet
    Poziom 11  

    To jest mój dostawca internetu:
    http://www.net-24h.pl/

    dołączam screeny bo po wydzieleniu wątku sedno problemu może być nie jasne:

    Ebay.com i dziwne wyświetlanie strony.
    Ebay.com i dziwne wyświetlanie strony.

    Jeżeli była by to wina dostawcy internetu to co ja mam mu zgłosić? W czym tkwi słabość/wada tego łącza że taki problem występuje?

    0
  • Pomocny post
    #10 14 Gru 2015 11:08
    Kolobos
    Spec od komputerów

    Sprawdz na innym komputerze tak jak radzilem, jezeli bedzie to samo to zglos problem dostawcy. Wyslij im screeny + opis, ze strony sie nie laduja do konca.

    Ale tak jak pisalem wczesniej sprawdz na innym komputerze.

    0
  • #11 16 Gru 2015 10:39
    jarasnet
    Poziom 11  

    Problem rozwiązany, po interwencji u dostawcy internetu strony wyświetlają się poprawnie, przyczyną były podobno "złe ustawienia firewall'a".
    Ebay.com i dziwne wyświetlanie strony.

    0