Elektroda.pl
Elektroda.pl
X
Sklep HeluKabel
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Skoda Felicia 1.3 SPI - Gaśnie na biegu jałowym i po wciśnieciu sprzęgła

13 Gru 2015 21:37 1791 1
  • Poziom 2  
    Auto: Skoda Felicja 1.3 SPI 68KM 95r
    Jak odpalę auto to na biegu jałowym obroty dochodzą do ok 2200obr po czym po chwili auto gaśnie.
    Podczas jazdy wciskam sprzęgło auto gaśnie.

    Wymienione:
    -przepustnica (używana ale w dobrym stanie, czyściłem ją)
    -czujnik halla - używany (przypadek że kupiłem uszkodzony?)
    -kopułka rozdzielacza zapłonu + kable, nie wymieniłem jeszcze palca rodzielacza bo nie mogę go ściągnąć...
    -świece

    Próbowałem przeprowadzić adaptację przepustnicy programem diagnostycznym:
    kabel VAG KKL for 409.1 + oprogramowanie VAG 409 i przy próbie odczytu bloku pomiarowego 098 wyświetla mi na czerwono błąd, inne bloki czyta poprawnie a przejechanie kilkuset km nic nie pomogło.

    Chciałem jescze poruszyć temat regilatora biegu jałowego który nie wiem czy w ogóle działa...

    Jak miałem ją podciągniętą na lince od gazu (śruba przepustnicy lekko naciskała na trzpień mikrowłącznika) to przy obrotach biegu jałowego (ok 1600obr) silnik nie gasł ale podczas jazdy w momencie wciśnięcia sprzęgła silnik gasł.

    Dzisiaj cofnąłem śrubę przy lince tak że lekko dotyka trzpienia i auto na biegu jałowym wariuje... wchodzi na obroty ok 22000 po czym zaczynają spadać i silnik się wyłącza.

    Dzisiaj także pojawił mi się błąd:
    525 - Sonda Lambda - G39, O2 czujnik - niskie napięcie - G39
    Sonda winna wszystkiemu?

    Już sam nie wiem gdzie i co szukać...
    Przyznam że nie jestem specem od napraw i uczę sie na tym aucie :)

    Bardzo proszę o pomoc.
  • Sklep HeluKabel
  • Poziom 11  
    trzeba sprawdzić nastawnik a szczególnie styk oporowy

    Dodano po 20 [minuty]:

    może być uszkodzony silniczek w nastawniku sprawdż omomierzem