Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Golf 3 tylna wycieraczka nie działa

piotrrolirad 15 Gru 2015 18:22 657 4
  • #1 15 Gru 2015 18:22
    piotrrolirad
    Poziom 7  

    Witam jestem posiadaczem cały czas tego kochanego Golfa 3 który ciągle daje mi ciekawe zadania . Tym razem mam problem z tylną wycieraczką nie działa , silnik wycieraczki działa po podłączeniu na krótko , kabel nie jest przecięty miedzy klapą , przy próbie włączenia wycieraczki na bezpieczniku nr 72 pojawia sie zasilanie na dolnym pinie nr1 .

    0 4
  • Pomocny post
    #2 15 Gru 2015 19:18
    rnb_bolii
    Poziom 32  

    Spawdź bezpiecznik nr 4. 72 (4 pin) to nie bezpiecznik a przekaźnik. I nie jest to pin 1, a "L" i na nim pojawia się impuls od spryskiwacza.
    W klapie powinieneś mieć +12V po stacyjce, mase i ipuls +12V z przekaźnika.

    0
  • #3 15 Gru 2015 20:01
    piotrrolirad
    Poziom 7  

    Nie wiem jak sprawdzałem ale sprawdzałem a okazało się ze był jednak bezpiecznik . A wiec Dziekuje za szybko rozwiązany problem ;)

    0
  • #4 15 Gru 2015 20:18
    rnb_bolii
    Poziom 32  

    Dodam że na L gdy z manetki dostanie się napięcie +12V zostaje uruchominy przekaźnik czasowy. Ponowne podanie na L +12V wyłączenie wycieraczki, przekaźnika.

    0
  • #5 15 Gru 2015 20:21
    piotrrolirad
    Poziom 7  

    Dzięki ;) Mam nowy temat może tam też zajrzysz ;)

    1
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo