Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

telefon huawei y530 nie włącza się

lukaszcraftx 15 Gru 2015 19:47 1326 0
  • #1 15 Gru 2015 19:47
    lukaszcraftx
    Poziom 1  

    Kupiłem huaweia y 530 wszystko było w porządku ale chciałem mieć roota więc programem kinggoroot wgrałem chyba nie działał ale to nie ważne. Potem przywróciłem ustawienia fabryczne i niedziałało wifi wogule nie chciało się włączyć więc dałem telefon do naprawy oczywiście naprawili wgrali nowego rooma działało wszystko pięknie potem przeglądałem strony i czasami znikał pasek powiadomień ale po wyłączeniu przeglądarki już był normalnie po miesiącu telefon tak dziwnie się zacinał grałem se w gre albo przeglądałem internet i wtedy nagle wyskoczył pulpit telefonu wszystko znikło została tylko tapeta nic się nie dało wciskać tylko dało się przycisnąć przecisk zasilania i można było wyłączyć albo uruchomić ponownie więc tak zrobiłem ale za każdym razem gdy coś robiłem na telefonie to wyskakiwało na pulpit i nic.później telefon włączał się i włączał i włączyć się nie chciał dopiero gdy pare razy wyjąłem baterię to za 3-5razem się włączał ale tym razem gdy grałem w grę to nagle telefon tak jakby włączył się od nowa i tak czekam i czekam i nic wyjąłem baterię i dopiero za którymś razem z kolei włączył się ale to się powtarzało niestety teraz gdy próbuję włączyć to jest to logo huawei potem to drugie i przy tym drugim trzeba czekać niewiadomo na co chyba na to aby się rozładowała bateria😩

    Mogę jeszcze dodać to że telefon normalnie da się ładować tylko że nie chce się włączyć :cry: 😬😭😵

TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo