Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

C-330 - Biały dym , cięzko pali

domino1300 17 Gru 2015 21:37 2037 16
  • #1 17 Gru 2015 21:37
    domino1300
    Poziom 12  

    Panowie, temat jest nie do ogarnięcia. Mechanicy rozkladają rece , pierwszy raz cos takiego widzieli. Ursus c330, silnik s312-c. Zrobiona kapitalka wszystko. wał-szlif, panewki nowe, tłoki tuleje nowe. Głowica po regeneracji szczelna, Wtryskiwacze po regeneracji, pompa wtryskowa po regeneracji. Silnik ciezko odpala, zapłon przestawiałem juz z 10 razy, ustawiałem co do kołka dalej ciezko odpala, akumulator nowy, rozrusznik po regeneracji. Zrobione wszystko dosłownie wszystko. Mam drugi c330 tez po kapitalce i pali na dyk. Najdziewniejsze jest to ze po zapaleniu chodzi na jednego tłoka przez chwile jak zimny, i bije bialym dymem. podmnienialem wtryskiwacze, glowice , pompe wtryskowa z drugiej c330 i dalej to samo. glowny problem to ciezkie palenie, swiece grzeje i tak nic nie pomaga. Dokładnie to biały dym bije z drugiego tłoka. Wyciągałem wałek rozrządu krzywki w porządku , laski popychaczy, szklanki wszystko ok. rozrząd wszystko ustawione. Wszystko sprawdzone a silnik nie chodzi tak jak powinien. Jedyna wątpliwosc mam w tulejach i tłokach, zalozony czeski zestaw po 120zl/1zestaw. Polski krotoszyn ok 180 zl.

    0 16
  • #2 17 Gru 2015 21:50
    cezars65
    Poziom 24  

    Pomierzyć ciśnienie sprężania na cylindrach , jak trzeba to łącznie z próbą olejową , cudów nie ma. Jak to nie pomoże to zrobić próbę szczelności za pomocą sprężarki i końcówki wkręconej w miejsce świecy żarowej i osłuchać czy nie ma przedmuchów min. między cylindrami i do układu chłodzenia.

    0
  • #3 18 Gru 2015 21:40
    mtracz
    Poziom 29  

    Jak ta próba szczelności ma wyglądać jeśli silnik ma świece żarowe w kolektorze dolotowym?

    Sprawdzona była głębokość osadzenia wtryskiwaczy? Czy obydwa wtryskiwacze wystają z głowicy tak samo i nie za mało?

    0
  • #4 18 Gru 2015 21:49
    kwok
    Poziom 39  

    Zamień wtryskiwacze miejscami - zobaczysz czy biały dym będzie dalej na drugim czy przeniesie się na pierwszy.

    0
  • #5 18 Gru 2015 21:57
    krzysztofz14
    Poziom 13  

    Też tak mam,że łapie na jeden tłok.Zmierz kompresję ,założę się że jest różnica.Może jedna tuleja być wyżej osadzona albo tłok niżej.

    0
  • #6 22 Gru 2015 17:30
    domino1300
    Poziom 12  

    Panowie, 3 głowica po regeneracji załozona dzis. Ciągnik po 4 dniach bez odpalania zapalił na jednego tłoka. Na 1 tłoka chodzi przez ok 3 minuty po odpaleniu, z drugiego tylko biały dym i nic więcej. Zauważyłem ze po zrobieniu przygazowki szybko pedałem gazu drugi tłok zaczyna sie odzywac, moze byc zacinajaca sie pompa wtryskowa ? juz nie mam głowy co go boli. po 3 minutach pracy na 1 tłoku i po paru przygazowkach zaczął łapac drugi i złapał i jak ciepły to pracuje na dwa, wtryskiwacze przekładane. i dalej to samo

    0
  • #7 22 Gru 2015 18:19
    krzysztofz14
    Poziom 13  

    A jak ciepły jest to temperatury są takie same na wylotach.Pisałeś że pompy zmieniałeś z drugiego.Rozumiem że trzy minuty to na wolnych obrotach bo nie możliwe by na gazie drugi nie pracował nawet jak zimny.

    0
  • #8 22 Gru 2015 18:26
    domino1300
    Poziom 12  

    temperatura jest taka sama, nie mam juz glowy do niego, jak ostygnie 5 minut juz na jednym tłoku dym biały i dopiero po chwili pracy ustaje do normalnej pracy i spalania na obu tłokach

    0
  • #9 22 Gru 2015 18:33
    krzysztofz14
    Poziom 13  

    Też tak mam .Temperatury na ciepłym są takie same a zimny pali na jeden .Wyrównałem je na ciągniku na pompie.Dlatego zmierz kompresję ,może być krótszy korbowód albo pęknięta tuleja.A nie masz czasem dwóch podkładek pod wtryskiwaczem.

    0
  • #10 22 Gru 2015 18:36
    domino1300
    Poziom 12  

    nie rozumiem jak moze byc krotszy korbowod ? Tuleja tłok nowy, wtryski sprawdzone, glowica 3 po regeneracji zalozona juz, myslalem ze jedna peknieta, itd. nie mam pomyslu co moze go bolec.

    0
  • #11 22 Gru 2015 18:42
    krzysztofz14
    Poziom 13  

    Jak nie chcesz kompresji mierzyć to ci pozostaje zamienić zestawy

    0
  • #12 22 Gru 2015 19:09
    domino1300
    Poziom 12  

    muszę sobie sprawic zestaw do pomiaru i jutro dam znac co i jak ;)

    0
  • #13 22 Gru 2015 19:10
    beta5
    Poziom 13  

    Witaj Kolego ,sprawdź czy nie zacinają się zawory w prowadnicach ,może jest źle wyregulowany wałek odprężnika lub zacina się/nie odcina paliwa/ zaworek zwrotny w króćcu pompy wtryskowej,wykręć wtryskiwacze z głowicy i zamocuj tak z przewodami /rurkami/wysokociśnieniowymi aby było widać jak rozpylają paliwo przy kręceniu rozrusznikiem,jeśli oba zestawy naprawcze są takie same/również grupy selekcyjne/ to nie powinno być aż tak wyraźnej różnicy w sprężaniu /kompresji/po za tym spotkałem się z przypadkami tulei cylindrowej różnego typu w jednym silniku/jedna z kołnierzem a druga bez/,niekiedy bywało że była pęknięta nakrętka/tuleja gwintowana /którą dokręca się końcówkę/rozpylacz/we wtryskiwaczu ,raz miałem przypadek że był skręcony wałek rozrządu ale to w 6 cylindrowym,po za tym sprawdź czy nie zacinają się szklanki popychaczy i wysokość krzywek na wałku rozrządu.Pozdrawiam

    0
  • #14 22 Gru 2015 19:16
    krzysztofz14
    Poziom 13  

    A na początku napisał że jeden zestaw czeski a drugi polski.Zetora miałem i palił na jeden cylinder.Zmieniłem mu uszczelki na cieńsze i zaczął palić na wszystkie.

    0
  • #15 23 Gru 2015 09:37
    domino1300
    Poziom 12  

    Nie zrozumielismy się, Na oba gary załozony byl czeski zestaw po 120 zł /szt. Chodziło mi o rozbieznosc cenowa. Dzis zakladam drugi oba zestawy z krotoszyna i dam znac co i jak. Pozdrawiam

    0
  • #16 23 Gru 2015 11:06
    krzysztofz14
    Poziom 13  

    Koszty sobie robisz .Dotarło to się .Ile godzin pracowały po wymianie.

    0
  • #17 25 Gru 2015 11:31
    domino1300
    Poziom 12  

    koszty to sobie zrobilem juz dawno gdy zalozylem te czeskie, pracowaly ok 25 motogodzin na dotarciu, bez obciazenia. Tak jak mowilem palił na jednego tloka poki sie nie zagrzal. Zalozylem mahle krotoszyn i problem znikl. Nie zakladajcie tanszych zamiennikow. Tylko mahle krotoszyn. Pozdrawiam

    0