Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Połączenia lutowane pokryte jakimś zabezpieczeniem

18 Gru 2015 22:25 726 7
  • Poziom 10  
    Witam,

    Mam taki problem. Muszę wymienić silniczek w dronie i chcąc wylutować stary element zorientowałem sie ze połączenia lutowane pokryte sa jakimś rodzajem przezroczystego zabezpieczenia, cos w stylu gumy która jest izolatorem. Pytanie. Jak sie tego pozbyć bo nie da sie przez to lutować i co to w ogole jest bo chciał bym po wykonanej pracy spowrotem pokryć tym czymś. W sumie dobre zabezpieczenie.
  • Poziom 10  
    Ok dzieki panowie, spróbuje po świętach.
  • Poziom 35  
    Pewnie termoglut, podgrzej opalarka/hotairem delikatnie i powinno razem wszystko zejść, pewnie to jakiś rodzaj zabezpieczenia przed wilgocią w powietrzu był.
  • Poziom 10  
    Ok wracam do tematu bo mam juz części zamienne. Wyglada jakby ta warstwa faktycznie schodziła pod wpływem skrobania śrubokrętem, ale pojawia sie kolejny problem. Te luty wydają się jakieś takie twarde. Nie wiem czy cos z moją lutownicą jest nie tak czy to jakis specjalny rodzaj lutów... Normalny lut w postaci takiego druta normalnie mi sie topi. Moze warto wymienić grot? Czy grot zużywa sie tak pomału czy po prostu albo działa albo nie działa?
  • Poziom 10  
    Ok juz sobie poradziłem. Jednak teochę uporu i udalo się :)
  • Poziom 41  
    @lichu10 to jest lut bezołowiowy, dlatego sprawia wrażenie, że jest twardy.