Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Whirlpool AWE 6519/P - Kod błędu F06

cocobongo 19 Gru 2015 22:46 7140 6
  • #1 19 Gru 2015 22:46
    cocobongo
    Poziom 10  

    Witam uczestników forum.
    Pralka przestała pracować po dobrnięciu do wirowania i wyświetlacz pokazał F06.
    Włączony test: (pozycja 0, pokrętło raz w lewo, 4 x Anulow.) Punkty 0, 1 i 2 pralka przeszła pomyślnie. Przy 3 od razu stanęła i pokazała ponownie F06.
    Oczyszczone zostały styki programatora i kostka przy silniku.
    Ponownie test. Tym razem przeszła 0, 1, 2 i 3 do n-ru 4, na którym mieliła niemal bez końca. Sprawiało to wrażenie, że chociaż wchodzi na wyższe obroty, nie może osiągnąć najwyższych.
    I tak kilkanaście razy.
    Już chciałem wyłączyć test, gdy ikonki wyświetlacza przestały się obracać (animacja) i ukazało się znajome F06.
    Instrukcja serwisowa mówi: (tłumaczone z włoskiego)
    F06 - Defekt obrotomierza (tachimetrica). Obrotomierz nie kontroluje prawidłowo prędkości silnika. Urządzenie wyłączy się.
    Drzwiczki będą odblokowane, gdy bęben przestanie się obracać.
    - Sprawdzić przewody Programator (?) - Silnik [timer - motore]
    - Sprawdzić obrotomierz silnika (co to jest obrotomierz silnika???)
    - Sprawdzić silnik

    Silnik działa, bo udało się go uruchomić. W teście, gdy doszedł do p-ktu 4 normalnie się obracał, ale nie mógł wejść na wirowanie (wysokie obroty).
    Obecnie ponownie test zatrzymuje się na 3 i pokazuje F06, ale silnik się nie obraca.
    Próba uruchomienia jakiegokolwiek programu pozostaje bez reakcji - wyświetlacz wskazuje czas programu i... nic poza tym się nie dzieje.
    Czy mogę liczyć na sensowną poradę co i jak sprawdzić, czy jest szansa na powrót do normalnej pracy pralki bez inwazyjnej ingerencji w zawartość portfela, czy też mam się przygotować na 400-500 zł wydatek i dzwonić po serwis?
    Whirlpool AWE 6519/P - Kod błędu F06 Whirlpool AWE 6519/P - Kod błędu F06

    1 6
  • #3 20 Gru 2015 04:01
    cocobongo
    Poziom 10  

    Jakaś podpowiedź jak?

    3
  • #4 20 Gru 2015 08:21
    skryn
    Admin grupy AGD

    Silnik jest słabowaty.

    6
  • Pomocny post
    #5 20 Gru 2015 10:24
    peter falk
    Specjalista AGD

    Ewentualnie pasek pasuje już tylko do... d

    3
  • #6 20 Gru 2015 20:31
    skryn
    Admin grupy AGD

    peter falk napisał:
    Ewentualnie pasek pasuje już tylko do... d

    W górnowsadach raczej rzadko...:)
    Może jednak.

    2
  • #7 20 Gru 2015 21:54
    cocobongo
    Poziom 10  

    Dziękuję wszystkim za rady i komentarze. Problem rozwiązany. Silnik - dwa rozłączone druciki. Pół godziny i wszystko śmiga jak nówka. Przy okazji wykryty wysunięty do połowy bolec przy mocowaniu amortyzatora i nieco poluzowany balans. Po poprawkach wszystko hula znacznie ciszej i mniej rzuca.
    Zamykam temat.
    Wesołych Świąt i pomyślności w Nowym Roku!

    6