Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Zakłócenia w instalacji antenowej, NC+ multiroom dekodery

26 Dec 2015 09:22 3780 12
  • Level 16  
    Witam, miesiąc przed świętami rodzice w domu zażyczyli sobie multiroom na 4 pokoje. Na początku zapiąłem dwa dekodery bo nie było czasu, wszystko śmigało niecały miesiąc bez najmniejszego problemu (zmiksowane z naziemną). Kilka dni temu dopiąłem dwa dodatkowe dekodery i nie było na nich problemu z odbiorem. Dzień później zaczęły się zakłócenia na dwóch pierwszych dekoderach, próbowałem skorygować ustawienie anteny, zmieniłem też konwerter na Quad Inverto Premium i nic to nie dało.

    - Zakłócenia są na TVP1 HD, TVN24 HD i na innych kanałach mniej lub więcej - też.
    - PremiumBox Wifi siła: 80%, jakość: 75%
    - WiFiBox ma tylko 61% siły i 80-83% jakości - dałbym sobie rękę uciąć, że gdy pierwszy raz go instalowałem miał jakość 100%
    - dodatkowych WiFiBox'ów obecnie nie sprawdzałem ale przy instalacji, kiedy działały bez zarzutu, miały 100% jakości.
    Zakłócenia w instalacji antenowej, NC+ multiroom dekodery Zakłócenia w instalacji antenowej, NC+ multiroom dekodery Zakłócenia w instalacji antenowej, NC+ multiroom dekodery Zakłócenia w instalacji antenowej, NC+ multiroom dekodery Zakłócenia w instalacji antenowej, NC+ multiroom dekodery Zakłócenia w instalacji antenowej, NC+ multiroom dekodery Zakłócenia w instalacji antenowej, NC+ multiroom dekodery Zakłócenia w instalacji antenowej, NC+ multiroom dekodery Zakłócenia w instalacji antenowej, NC+ multiroom dekodery Zakłócenia w instalacji antenowej, NC+ multiroom dekodery Zakłócenia w instalacji antenowej, NC+ multiroom dekodery

    Zakłócenia w instalacji antenowej, NC+ multiroom dekodery Zakłócenia w instalacji antenowej, NC+ multiroom dekodery Zakłócenia w instalacji antenowej, NC+ multiroom dekodery Zakłócenia w instalacji antenowej, NC+ multiroom dekodery
    [30.03.2021, darmowy webinar] Nowoczesna diagnostyka maszyn, monitorowanie i przewidywanie awarii. Zarejestruj się
  • User removed account  
  • Level 16  
    Sumatory to DSE SSC4. Są obecnie odpięte. Dwa dekodery są zapięte do konwertera poprzez połączenie przewodów beczką i ominięcie sumatorów.
    Zakłócenia jak występowały tak występują nadal.
    Jedyne co mi przychodzi do głowy to sprawdzenie czy dekodery dają prawidłowe napięcia na konwerter. Ale siadły by na raz dwa dekodery ? Mało prawdopodobne.

    Kolejna sprawa, jakieś 20-30 metrów z tyłu za anteną jest rozbudowany nadajnik sieci radiowych 2.4Ghz - 5Ghz.

  • Level 30  
    Zdjęcia to pomiary sygnałów jakich tr 11508 i 11449 ?
    Masz w tym mierniczku opcję aby zobaczyć czy są błędy i ile ich jest na jakim tr. ?
  • Level 16  
    Czwarte, nieopisane, zdjęcie to 11449mhz. Reszta sygnałów jest opisana na każdej fotce.
    Na każdej fotce jest preBER (chyba) i postBER. I to raczej tyle jeżeli chodzi o pomiar błędów.

    Czy w ten sposób umieszczona antena DVB-T może przysłaniać sygnał satelitarny? Antena jest tak ułożona od samego początku gdy jeszcze wszystko działało ok.
    Zakłócenia w instalacji antenowej, NC+ multiroom dekodery
  • Level 43  
    jeremiw1 wrote:

    Czy w ten sposób umieszczona antena DVB-T może przysłaniać sygnał satelitarny? Antena jest tak ułożona od samego początku gdy jeszcze wszystko działało ok.
    Zakłócenia w instalacji antenowej, NC+ multiroom dekodery

    Nie może . Poczytaj o zakłócaniu właśnie częstotliwości z okolicy 11449, 11488, 11508 spowodowanej przez LTE.

  • Level 30  
    Problem może pojawić się przy ruterach LTE z antenami zewnętrznymi 1800MHz.
    https://www.uke.gov.pl/files/?id_plik=9455

    Raz miałem przypadek o zakłóceniach na tunerze polsatu i tr. 12.188 , 12.265. Wymiana Konwertera i przewodu "pomogła". Pomogła częściowo gdyż na mierniku widzę pojawiające się błędy jednak nie na tyle duże już aby generowały artefakty na tunerze. Da się oglądać, ale.....

    ------------------

    i cytuje @kfm877

    Chciałbym poruszyć wątek problemów z odbiorem niektórych transponderów satelitarnych spowodowanych przez modemy/routery i stacje bazowe LTE 1800 MHz.

    W ostatnim okresie zauważyłem u klientów użytkujących mobilne modemy LTE problemy z odbiorem transponderów z zakresu 11,460 - 11,507 GHz oraz 12,310 - 12,357 GHz.

    Spytacie jak to możliwe skoro to są różne częstotliwości? Otóż mamy przy antenie konwerter, który służy do przekonwertowania częstotliwości głównej np. 11488 MHz o częstotliwość oscylatora lokalnego dolnego pasma, które wynosi 9750MHz. W efekcie otrzymujemy 11488 MHz - 9750 MHz = 1738 MHz czyli częstotliwość pośrednia, która najczęściej długim, różnej jakości kablem koncentrycznym trafia do głowicy naszego dekodera lub multiswitcha.

    Przykładowo:
    Modemy LTE Cyfrowego Polsatu i Plusa nadają do stacji bazowej na częstotliwościach od 1720-1730 MHz, czyli zakłócają TP odbierane z pasma 11,470-11,480 GHz i 12,320-12,330 GHz
    Modemy LTE Playa nadają do stacji bazowej na częstotliwościach od 1730-1750 MHz, czyli zakłócają TP odbierane z pasma 11,480-11,500 GHz i 12,330-12,350 GHz
    itp
    Załączam wykaz użytkowanych częstotliwości...

    Z tego powodu u klientów telewizji i aktywnego internetu LTE np. w Cyfrowym Polsacie zauważyłem występowanie problemów z odbiorem tp 11,488. Sygnał jest OK, ale "sypie" błędami!
  • Level 16  
    Cóż, pozostaje mi się przyjrzeć czy sąsiedzi nie kupili jakiegoś LTE. Zajme się też wymianą kabli na dachu na Triseta 113. Problem w tym, że elektrycy jakiś czas temu robiąc remont wypuścili kable na dach i wzrokowo nie są one najwyższej klasy. Ich już nie zmienię. Czy biały Triset 113 od konwertera (8 przewodów) do puszki z sumatorami wystarczy ?

  • Level 30  
    jeremiw1 wrote:
    Czy biały Triset 113 od konwertera (8 przewodów) do puszki z sumatorami wystarczy ?

    Ile głowic to tyle kabli.
    Triset nie stosuje i nie jestem zwolennikiem.
    Nie jest zalecany przewód wewnętrzny do zastosować zewnętrznych.
  • Level 16  
    Panowie, sytuacja się dziś rozwiązała. Okazało się, że syfiła antena 5ghz zawieszona jakieś 0.5m nad anteną SAT. Przez pierwszy miesiąc był używany w niej tylko LAN1. Problemy z odbiorem rozpoczęły się po wpięciu sobie drugiego kabla w gniazdo LAN2.
    Po wyłączeniu anteny Nanostation M5 z gniazdka zasilającego odbiór na dekoderach NC+ od razu stawał się bezproblemowy. Po przeniesieniu anteny internetowej o jakieś 8-10 metrów w bok od anteny SAT na chwilę obecną nie ma problemów. Zobaczymy jak będzie przez najbliższe dni.

  • Level 30  
    Możesz mi jeszcze napisać jaka to była wersja NSM5 loco czy zwykła ?
    Loco jest mała a NSM5 jest dłuższa i ma dwa porty LAN.
    Zakładam te anteny w rożnych miejscach i nigdy nie miałem podobnego problemu.

    Jeśli jest blisko do nadajnika to możesz poprosić operatora o zmniejszenie mocy anteny i wyłączenie automatu.
    Ne wiemy jeszcze jak to ma ustawione.

    Dzięki za informacje.
  • Level 16  
    Chodzi o NSM5. Antena jest ustawiona na standardowe wzmocnienie, nie jest przestawiona na 27dBi. Nie próbowałem regulować mocy, antenę po prostu przeniosłem.