Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Komputer nie uruchamia sie gdy podłączam zasilanie procesora

Pillotek 27 Gru 2015 18:14 597 5
  • #1 27 Gru 2015 18:14
    Pillotek
    Poziom 3  

    Witam
    Gdy podłączam kabel 4 pin na płycie głównej komputer nie uruchamia się. Wcześniej wyjmowałem tylko procesor. Pomocy !!! Płyta główna to Gigabyte ga-aa5m-s2v. :|

    0 5
  • #2 27 Gru 2015 18:28
    sylweksylwina
    Red. Komputery FAQ

    Typowy objaw zwarcia mosfetów w sekcji zasilania (ewentualnie uszkodzenie samego procesora). Sprawdź czy piny procesora się nie powyginały podczas wyciągania procesora.

    0
  • #3 28 Gru 2015 12:18
    Pillotek
    Poziom 3  

    I czy bede musiał wymienić płyte główną ?

    Dodano po 44 [sekundy]:

    I czy bede musiał wymienić płyte główną ?

    0
  • #4 28 Gru 2015 13:14
    Dra98
    Poziom 41  

    Pillotek napisał:
    Wcześniej wyjmowałem tylko procesor.

    W jakim celu - awaria, wymiana? Nóżki wszystkie OK?
    Pillotek napisał:
    komputer nie uruchamia się.

    Jakie są sygnały dźwiękowe?

    0
  • #5 28 Gru 2015 15:29
    konmaj
    Spec od drukarek

    A w ogóle co to znaczy "komputer nie uruchamia się" - brak reakcji na włącznik czy też nie ma obrazu na monitorze? I czy na pewno bezbłędnie podałeś oznaczenie modelu płyty głównej?

    0
  • #6 28 Gru 2015 16:48
    Pillotek
    Poziom 3  

    Nie uruchamia się wogóle.

    Dodano po 2 [minuty]:

    Sprawdziłem i jeden pin jest wygięty. Dzięki :)

    0
  Szukaj w 5mln produktów