Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Jakie świece żarowe do Mercedesa w123?

01 Sty 2016 21:48 1329 13
  • Poziom 5  
    Witam
    Chciałbym uzyskać trochę informacji na temat świec żarowych stosowanych w tych silnikach tzn. czym różnią się układy szybko grzejne od długo grzejnych i który jest skuteczniejszy. W moim Mercedesie (rok 1977 200D) poprzedni właściciel wymienił świece na szybko grzejne i oprócz tego chyba nic więcej. Dalej są połączone szeregowo i nie ma dołożonego przekaźnika. Do puki nie pojawił się mróz zapalał normalnie przy -5 nie chce odpalić. Czy jeśli wymienię z powrotem na oryginalne z ,,pętelką'' to będzie lepiej zapalał?
  • Poziom 31  
    Wymiana nic nie pomoże jeżeli świece są sprawne .Sprawdź luzy zaworowe, miałem dawno temu identyczny przypadek też były zakładane szybkie świece okazało się , zawory były ciasne.
  • Poziom 5  
    Luzy zaworowe regulowałem i są odpowiednie chodzi mi oto czy szybkie świece będą dobrze działać w starym układzie. Tego że są w 100% sprawne nie jestem pewny. Nawet jak jest ciepło to przy odpalaniu zimnego silnika trochę nim rzuca tak jak by nie grzał na jeden cylinder. Po chwili pracuje normalnie.
  • Spec od Mercedesów
    126 napisał:
    Dalej są połączone szeregowo

    Świece szybkogrzejne (tzw. "paluszkowe") mają jeden z biegunów konstrukcyjnie połączony z obudową - czyli nie jest możliwe ich szeregowe połączenie. Poza tym ich napięcie pracy to 11,5 wolta - przy szeregowym połączeniu każda z nich otrzymywałaby poniżej 3 volt.
    robi1214 napisał:
    Wymiana nic nie pomoże jeżeli świece są sprawne

    He, he! Zdziwiłbyś się...
    Pamiętam, jak zaczęto produkcję takich specjalnych "redukcji" które umożliwiały montaż świec szybkogrzejnych w miejsce starych, "pętelkowych". Wtedy nie przykładano się za bardzo do parametrów bo rynek łykał wszystko :)
    Otóż gościu zeznał, że po wymianie świec na nowy typ auto zdecydowanie gorzej pali. Pomiar wykazał, że wszystkie świece są sprawne, a auto dalej nie pali prawidłowo. Co się w końcu okazało? Redukcje były byle jak zrobione, i całość (redukcja plus świeca) zajmowała w komorze spalania mniej miejsca niż świeca stara co spowodowało spadek kompresji. Silnik już nie był najnowszy i to wystarczyło.
    Jak bym osobiście nie widział to bym nie uwierzył :)
  • Pomocny post
    Spec od Mercedesów
    Skoro silnikiem rzuca po uruchomieniu, to koniecznie musisz sprawdzić świece - wszystko wskazuje, ze któraś z nich jest niesprawna. Trzeba wymontować tą listwę i sprawdzić świece po kolei. Najlepiej amperomierzem ustawionym na maksymalny zakres (ok. 20A)
  • Poziom 5  
    Też wydaje mi się że jedna nie grzeje i chce je wymienić tylko nie wiem czy wracać do oryginału i zakładać te z pentelką czy takie jakie mam teraz. Które rozwiązanie lepiej grzeje?
  • Pomocny post
    Poziom 39  
    Wróć do oryginalnego rozwiązania, świece sztabkowe nie sprawdzają się w tym silniku. Druga sprawa, to stan rozrusznika i akumulatora, 200 d. niestety najmniej chętnie podejmował pracę na zimno :cry:
  • Poziom 5  
    Rozrusznik rzeczywiście trochę za wolno kręci zastanawiam się czy jest to spwodowane jego zużyciem czy za słabym akumulatorem (bateria żelowa 85 Ah).Dodatkowo pytanie z innej bajki czy jeśli po odkręceniu korka wlewu oleju dmucha mocno spalinami a z bagnetu w ogóle nie dmucha to zużyte są tylko uszczelniacze zaworowe a nie pierścienie?
  • Pomocny post
    Poziom 39  
    Masz silniki o przebiegu xxxxx tys. km. Zużyte uszczelniacze nie powodują przedmuchów do komory korbowej. Pierścienie, tłoki, cylindry, do kontroli. Sprawdź spadek napięcia na akumulatorze, pobór prądu przez rozrusznik, stan połączeń.
  • Poziom 5  
    manta napisał:
    Zużyte uszczelniacze nie powodują przedmuchów do komory korbowej.
    Nie miałem na myśli przedmuchów do komory korbowej. Chodzi mi o to czy przez nieszczelne uszczelniacze zaworowe mogą dostawać się spaliny pod pokrywę zaworów. Jeśli tak to to nie daje to pewności ,że pierścienie są do wymiany.Pisze tak bo mam taką sytuację w skodzie felicji z przebiegiem ponad 200 tyś gdzie wali spalinami przez korek i przez bagnet. Spadek napięcia na aku jest do ok 7 V.Poboru prądu nie mogę sprawdzić bo chwilowo nie mam miernika.
  • Moderator Samochody
    126 napisał:
    Chodzi mi oto że są połączone jedną miedzianą listwą a nie osobno przewodami ale napięcie na świecach jest ok 10,5 V
    Takie połączenie nazywa się równoległym...

    126 napisał:
    Spadek napięcia na aku jest do ok 7 V.
    Trochę za dużo.
  • Poziom 5  
    tzok napisał:
    Takie połączenie nazywa się równoległym...

    Rzeczywiście nie miałem racji jest to połączenie równoległe.
  • Poziom 5  
    Wyjąłem wszystkie świece, przeczyściłem wszystkie połączenia świec rozrusznika, klemy akumulatora. Teraz mam wrażenie że rozrusznik szybciej kręci i nie rzuca aż tak bardzo silnikiem.Temat zamykam.