Elektroda.pl
Elektroda.pl
X
Relpol
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Konwencjonalny prostownik, gdzie jest usterka ?

milan00 02 Sty 2016 22:36 2823 42
  • #31 02 Sty 2016 22:36
    Nożyk
    Poziom 15  

    A może ktoś pomylił końcówki od prostownika, czyli puls z minusem?

  • Relpol
  • Relpol
  • #33 02 Sty 2016 22:46
    Darek.S
    Poziom 31  

    Nożyk napisał:
    A może ktoś pomylił końcówki od prostownika, czyli puls z minusem?

    Znaczy "milan" miałby odwrotnie podłączać akumulator :shocked!: :?: . Coś mi się nie chce wierzyć szczególnie , że pisał iż na żarówce też ma spory spadek no i chyba nie pierwszy raz ten akumulator podłącza. Ale zaczekajmy może aż on sam się wypowie bo coś milczy :|

  • Pomocny post
    #34 03 Sty 2016 09:09
    12pawel
    Poziom 33  

    Panowie, jakby autor odwrotnie podłączył zaciski do akumulatora to mostka prostowniczego już byśmy na zdjęciach nie oglądali bo by go nie było. Przy odwrotnym podłączeniu mamy zwarcie akumulatora przez mostek, i wiecie jakie wtedy prądy popłyną.

    Darek.S napisał:
    Ale zaczekajmy może aż on sam się wypowie bo coś milczy

    Czekamy bo napiszemy 2 prace doktorskie o niczym.

  • #36 03 Sty 2016 14:27
    Nożyk
    Poziom 15  

    Tylko ten prostownik może mieć zabezpieczenie bimetaliczne przed zbyt dużym prądem, jak ktoś już wcześniej napisał.

  • Pomocny post
    #37 03 Sty 2016 14:30
    12pawel
    Poziom 33  

    Nożyk napisał:
    Tylko ten prostownik może mieć zabezpieczenie bimetaliczne przed zbyt dużym prądem, jak ktoś już wcześniej napisał.

    Widziałeś wyłącznik bimetaliczny który działa analogowo, zmniejsza stopniowo napięcie? Bo ja spotkałem się tylko z takimi włącz/wyłącz.

  • Pomocny post
    #38 03 Sty 2016 14:35
    sdd
    Poziom 13  

    Też o tym pomyślałem, ale patrząc na bebechy nie widać tam niczego takiego. Właśnie o skokowo chodzi - napisał przecież, że jak podłączy pod akumulator, to coś stuknie i przez jakiś czas napięcie na zaciskach wynosi 0.

    Dodano po 1 [minuty]:

    Dlatego też jeden z użytkowników wpadł na pomysł, że może diody robią za taki wyłącznik :). Pomysłowość i kreatywność inżynierów z ZSRR mogą nieraz nas zadziwić.

  • Pomocny post
    #39 03 Sty 2016 14:44
    wzagra
    Poziom 33  

    Zasugerowałbym oczyszczenie styków na amperomierzu, przełączniku wartości prądu (o ile jest) i sprawdzenie przewodów.


    Można prosić o zdjęcie płyty czołowej?

  • Pomocny post
    #40 03 Sty 2016 14:50
    Darek.S
    Poziom 31  

    Darek.S napisał:
    po podłączeniu akumulatora słychać buczenie co świadczy o sporym obciążeniu transformatora po czym napięcie spada do zera co świadczy o całkowitej przerwie ( duży prąd powoduje np rozgrzanie jakiegoś połączenia i jego rozwarcie) Wyłączenie powoduje ostygniecie i połączenie przynajmniej częściowo zostaje przywrócone.

    Owszem napisałem coś takiego i rzeczywiście mogłoby to pasować do bimetalu. rezystancja styków w tym urządzeniu uległa zawyżeniu stąd większy spadek napięcia i szybsze jego nagrzewanie a zatem zabezpieczenie działa przy zbyt małych prądach. A o pyknięciu autor nic nie pisał a tylko o buczeniu. Gdyby było pyknięcie mogłoby to świadczyć o zastosowaniu przekaźnika. Istnieje coś takiego jak jednobitowa pamięć przekaźnikowa. Po zadziałaniu zabezpieczenia przekaźnik odcina obwód tak długo póki urządzenie jest włączone ( i to by pasowało do tego co autor pisze). Ale na zdjęciach nie widać ani bimetalu ani przekaźnika... :|

  • Pomocny post
    #41 03 Sty 2016 14:59
    Nożyk
    Poziom 15  

    Właśnie to buczenie zasugerowało mi zbyt duże obciążenie transformatora. Bimetaliczny bezpiecznik działa tak jak w żelazku, włącza i wyłącza a nie reguluje.

  • #42 03 Sty 2016 16:55
    milan00
    Poziom 9  

    Miałem 1 dzień bez dostępu do forum, więc nie miałem jak rozwiązywać tego problemu. Za moment będę miał dostęp do wszystkiego co potrzebne dokonam wszystkich pomiarów zgodnie z waszymi zaleceniami i opiszę wyniki

    Dodano po 5 [minuty]:

    1atkjacz napisał:
    A czy ten prostownik posiada przełącznik odczepów transformatora (regulację prądu ładowania)? Co to jest co znajduje się pod amperomierzem? Może to warto sprawdzić?


    Tak posiada taki przełącznik, za moment podeślę również jego zdjęcie jak wygląda dokładniej, jeśli chodzi o jego podłączenie to nie ma chyba żadnych lutów z tego co pamiętam tylko kabelki są na konektorek oczkowy i nakrętkę

    Dodano po 48 [minuty]:

    Tutaj zdjęcia przełącznika do regulacji napięcia i kilka innych bardziej szczegółowych Konwencjonalny prostownik, gdzie jest usterka ? Konwencjonalny prostownik, gdzie jest usterka ? Konwencjonalny prostownik, gdzie jest usterka ? Konwencjonalny prostownik, gdzie jest usterka ?

    Za moment dokonam pomiarów

    Dodano po 43 [minuty]:

    Chyba przypadkiem znalazłem winowajce tylko pewny nie jestem. Pierwsze kwestia to było podłączenie żarówki na wyjściu z Amperomierza ( Klema + ) i nie wiem jak to określić ale na jednej z nóżek diody ( początek kabla klemy - ) tak jak sugerował kolega
    slawussj napisał:
    Podłącz tak i pomierz bez akumulatora i potem po podłączeniu akumulatora i po jego odłączeniu. Napisz, która żarówka przestała świecić. Konwencjonalny prostownik, gdzie jest usterka ?






    czyli podłączenie tej żarówki bardziej po lewej. Zdjęcie nie mam bo bym musiał mieć 5 rąk, ale zarówka nie przestałą świecić i pomiar w tym samym miejscu dawał ponad 12 V.

    I tu myślę, jest początek kabelków od krokodylków to sprawdzę na drugich końcach. najpierw pomiar napięcia na krokodylkach i wynik :
    Konwencjonalny prostownik, gdzie jest usterka ?

    W tym momencie podłączam żarówkę do krokodylków, ona nie świeci i napięcie w tym momencie spada do zera :
    Konwencjonalny prostownik, gdzie jest usterka ?

    następnie po odpięciu nieświecącej żarówki, pojawia się na klepach napięcie niecałe 6V :
    Konwencjonalny prostownik, gdzie jest usterka ?

    Teraz szybkie przepięcie miernika z powrotem na miejsce lutów początków kabelków od krokodylków i zdziwienie, prawidłowe napięcie :
    Konwencjonalny prostownik, gdzie jest usterka ?

    Póżniej podpinam żarówkę 12V 5W do krokodylków ( nie świeci ) pomiar napięcia na krokodylkach 0V, następnie pomiar w takim samym stanie na początkach kabelków od krokodylków daje wynik 13V.

    Czyli jednym słowem jest chyba przerwa na którymś z kabli od klem ?
    Sprawdzałem na początku przewodzenie tych kabli funkcją miernika do sprawdzania diod, ale wykazywały przewodzenie, widocznie tak mały prąd przepuszczały, ale pod obciążeniem robi się przerwa. Majstruje nowe krokodylki i kabelki i zobaczymy

    Dodano po 17 [minuty]:

    Problem rozwiązany, wystarczyło poprawienie lutu kabelka do krokodylka, teraz aż głupio pomyśleć, że taki durny problem przysporzył takich rozważań ;) Dziękuję wszystkim za zaangażowanie

  Szukaj w 5mln produktów