Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Matiz, "fabryczny" alarm - dezaktywacja, odłączenie deinstalacja

artur.we 02 Sty 2016 10:48 3234 15
  • #1 02 Sty 2016 10:48
    artur.we
    Poziom 11  

    Auto z 1999 roku z alarmem instalowanym przez dealera.

    Nie daje rady rozbroić alarmu z pilota. Dioda alarmu nie gaśnie w związku z tym nie słychać włączania pompy paliwa i po przekręceniu kluczyka włącza się autoalarm.
    Nie wyje bo wyrzuciłem syrenę ale mrugają migacze. Tylko dokąd trzymam kluczyk i obracam rozrusznikiem. Po puszczeniu migacze kilka razy mrugają, potem gasną. Dioda kontrolna autoalarmu świeci cały czas światłem ciągłym.

    Bateria w pilocie autoalarmu trzyma jakieś 11,8V. Może zadziała po wymianie a może nie (do samochodu mam kilkadziesiąt kilometrów).
    Autoalarm odcina pompę paliwa więc nawet nie mogę dojechać do najbliższego warsztatu.

    W związku z tym szukam rozwiązania jak zdezaktywować alarm bez pilota ?
    Co muszę odnaleźć w samochodzie, gdzie sie może znajdować, co wyłączyć, przełączyć lub zewrzeć ?

    Drugie pytanie, jak w ogóle wyciągnąć ten cały stuff z instalacji i się go fizycznie pozbyć przywracając jej pierwotny stan ?
    Czyli te centralkę, czujniki diodki itp. Czego należy szukać w samochodzie, w jakiej kolejności odłączać i następnie co z czym połączyć?
    To mogę oczywiście dać już elektrykowi, o ile najpierw zdołam uruchomić auto i do niego dojechać.

    0 15
  • Pomocny post
    #2 02 Sty 2016 10:54
    daras41
    Poziom 25  

    Jeśli wiesz gdzie jest ukryty przycisk reset to go wciśnij po przekręceniu kluczyka powinien się odblokować. Jak chcesz go wywalić to musisz namierzyć centralkę, najczęściej jest w okolicy nóg kierowcy. Wszystko powycinaj i zaizoluj. Musisz też odszukać gdzie rozcięli wiązkę w celu zrobienia blokady rozruchu .

    1
  • #3 02 Sty 2016 11:02
    artur.we
    Poziom 11  

    Kiedyś już szukałem czegoś podobnego, bo alarm nie chciał się rozbroić po podłączeniu akumulatora (po kilku próbach zadziałał i aż do tej pory działał prawidłowo).
    Centralkę alarmu chyba wtedy zlokalizowałem tylko nie pamiętam teraz co tam dokładnie było widać. Czarna puszka plastikowa na przegrodzie kabiny - trudno się tam było wczołgać, żeby po kablach dojść czy to jest puszka alarmu (zakładałem, że jeśli z niej wychodzi kabel do diody kontrolnej i czujników ruchu to będzie ta puszka od alarmu).

    Ale wtedy nic nie znalazłem, co by przypominało jakiś włącznik / przełącznik. Gdzie oni mogli to montować?

    Ten przycisk resetu był montowany we wszystkich rodzajach alarmu ?

    Czytałem tez o usunięciu jakiegoś "bezpiecznika alarmu" (??)

    0
  • #4 02 Sty 2016 19:07
    artur.we
    Poziom 11  

    daras41 napisał:
    Jeśli wiesz gdzie jest ukryty przycisk reset to go wciśnij po przekręceniu kluczyka powinien się odblokować. Jak chcesz go wywalić to musisz namierzyć centralkę, najczęściej jest w okolicy nóg kierowcy. Wszystko powycinaj i zaizoluj. Musisz też odszukać gdzie rozcięli wiązkę w celu zrobienia blokady rozruchu .


    Po dzisiejszych próbach.

    Znalazłem coś co powinno byc włącznikiem resetu alarmu. Nie przynosiło żadnego efektu.
    Obok na kablu były dwa bezpieczniki. Wyjęcie jednego z nich powodował zgaśniecie diody alarmu.
    Jednak nadal nie udało się uruchomić silnika.

    Czy wyjęcie bezpiecznika dezaktywującego alaram mija także obejście pompy paliwa? Czy trzeba jeszcze coś spiąć żeby paliwo było podawane ?

    Hałas ulicy utrudniał usłyszenie pompy. Miałem wrażenie że po usunięciu bezpiecznika pompa włączała się.

    Dioda kontrolna immobilisera także gasła prawidłowo po włączeniu zapłonu.

    Jeśli to nie wina alarmu to co może być?

    Woda w aparacie zapłonowym zamarzła?

    1
  • #5 02 Sty 2016 19:15
    daras41
    Poziom 25  

    Sprawdź czy jest iskra ,aparaty zapłonowe lubiły padać w Matizach.

    0
  • #6 02 Sty 2016 21:40
    artur.we
    Poziom 11  

    I jeszcze taki "objaw". Nie wiem czy to istotne. W nocy po około pięciu godzinach parkowania na mrozie kiedy nie mogłem odpalić rozłączyłem akumulator na klemie minusowej - czyli tej bliżej odgrody kabiny.
    Kiedy odłączałem tam przewód aku. miałem wrażenie ze ta okolica jest cieplejsza. Niewiele, ale tak jakby silnik jeszcze nie wystygł. Co raczej w temperaturze -15c. po tylu godzinach nie było możliwe.
    Czyżby jakieś zwarcie? Zaśniedziałe przewody czy co to mogło być?

    Teraz kiedy kręcę kluczykiem to wskazówka temperatury silnika zaczyna się lekko poruszać w górę. Nie wiem czy tak było zawsze, bo nie obserwowałem wskaźnika temp. w czasie uruchamiania.

    Dlatego staram się zważyć wszelkie informacje i ustalić sobie jakiś sensowny plan skracający czynności na miejscu.

    Samochód stoi daleko ode mnie, wiec zbieram informacje żeby skrócić operacje na miejscu. Na razie efektem dzisiejszego "badania" na mrozie jest zdobycie umiejętności odłączenia alarmu przez wyjęcie bezpiecznika :)

    Poza tym kontrolka check gaśnie tak jak gasła i dioda immobilisera także. Odłączenie alarmu przez wyjęcie bezpiecznika spowodowało, że nie działa on po przekręceniu kluczyka. Ale nie wiem nadal czy mimo tego nie blokuje pompy paliwa.
    Rozrusznik kręci bardzo niemrawo, jednak to może być wina rozładowanego już akumulatora.

    1
  • #7 03 Sty 2016 10:48
    daras41
    Poziom 25  

    Jak kręci niemrawo to zaraz benzą świece zaleje i nie odpali na bank. Naładuj aku, wykręć świece wysusz i powinien zapalić.

    0
  • #8 03 Sty 2016 11:27
    artur.we
    Poziom 11  

    kręcił żwawo ale po kilku razach i na mrozie to wczoraj już kręcił niemrawo.

    Akumulator jest stary co prawda, ale ostatnio tez się mocno rozładował jak na światłach zostawiłem i alarmowi ten stan nie przeszkadzał. Póki miał napięcie to się dezaktywował.

    Czy to możliwe żeby mocno rozładowany akumulator uniemożliwiał rozbrojenie alarmu ?

    0
  • Pomocny post
    #9 03 Sty 2016 15:49
    CameR

    Moderator Zabezpieczeń Pojazdów

    artur.we napisał:
    Czy to możliwe żeby mocno rozładowany akumulator uniemożliwiał rozbrojenie alarmu ?

    Tak , jak najbardziej jest to popularna usterka starych alarmów.
    Uszkodzeniu ulega zawartość wsadu procesora - zazwyczaj centralka alarmu do wymiany lub przeprogramowania.

    0
  • #10 03 Sty 2016 20:39
    artur.we
    Poziom 11  

    Zaczyna się z tego wyłaniać jakiś obraz.
    Akumulator wyjąłem. I tak już nie kręcił rozrusznikiem. Postał trochę w cieple zmierzyłem i ma 12,14V, to moze juz za mocno rozładowany do zakręcenia rozrusznikiem.

    Wynika z tego że przy uszkodzeniu alarmu, nie da się uruchomić samochodu.
    Ciekawe jak się to ma do opowieści o unieszkodliwianiu alarmu przez wyjęcie bezpiecznika.

    Tak czy inaczej ta instalacja jest do usunięcia. Miałem jednak nadzieję że do elektryka dojadę o własnych siłach.

    Na kablu były dwa bezpieczniki po wyjęciu jednego gasła dioda aktywności alarmu. Nie wiem co zabezpieczał drugi. Nie zauważyłem żadnych innych reakcji po jego usunięciu.

    Czy w takim razie jeśli znajdę ten przekaźnik blokady i usunę go z obwodu uda się uruchomić pompę?

    Bo mam jeszcze alternatywę. Poczekać aż się ociepli i usterka może sama zniknie.

    Moderowany przez norbert.s.:

    Proszę zamieścić zdjęcie pilota alarmu.

    0
  • #11 04 Sty 2016 00:57
    artur.we
    Poziom 11  

    @moderowana uwaga
    W jakim celu mam zamieszczać zdjęcie pilota alarmu? Zawiera on jakieś cenne informacje na temat konstrukcji alarmu montowanego przez dealera w Matizach z 1999 roku ?

    Wygląda jak miniaturowa mydelniczka z dwoma szarymi przyciskami i pomarańczową diodą.

    Moderowany przez norbert.s.:

    Kolego, dlatego że dealer montował różne typy autoalarmów i oprócz pilota fajnie byłoby mieć zdjęcie centralki. Matiz, to nie F-16, poza tym już ją kiedyś znalazłeś. Twoje dalsze dyskusje o celu zamieszczania tych zdjęć skończą się przeniesieniem tematu do kosza:
    3.1.15. Publikowanie wpisów przedstawiających problem, bez podania wystarczającej liczby informacji umożliwiającej zajęcie merytorycznego stanowiska przez innych Użytkowników forum. Tytuł wpisu powinien zawierać markę, model oraz skrótowy opis usterki.

    0
  • #12 04 Sty 2016 02:20
    Hektar Zahler
    Poziom 31  

    Co Ci się ubzdurało z tym alarmem fabrycznym. Skąd pewność, że centralki nie trzeba zgrać do pilota ze zmiennym kodem - podaj model. Gorąca klema do przeglądu.

    0
  • #13 04 Sty 2016 10:20
    artur.we
    Poziom 11  

    No ok. przegrzebałem dokumenty od samochodu, które dostałem od komisanta i znalazłem kartę gwarancyjną autoalarmu (kartkę bo ma wymiary legitymacji szkolnej ale jeszcze coś na niej widać).

    System Alarmowy ALRAD AL-150 kod zmienny KeeLoq Producent PPU SCAN

    To chyba jest ten ale na 100% nie mam pewności. Jest na niej pieczątka dealera tego samego co na fakturze zakupu.

    Dodano po 10 [minuty]:

    Znam już oficjalny sposób rozbrojenia.
    Nie wiem czy zadziała jeśli przyczyną jest jakieś uszkodzenie instalacji z powodu mrozu.

    0
  • #15 04 Sty 2016 18:30
    artur.we
    Poziom 11  

    Pompę paliwa odcina w Matizie immobilizer. Alarm odcina zapłon przed immobilizerem. Póki nie można rozbroić alarmu nie da się wyłączyć immobilizera. Po wyciągnięciu bezpieczników autoalarmu obwód immobilizera zaczyna działać, pompa zaciąga paliwo, ale przekaźnik zapłonu w centralce alarmu pozostaje rozwarty - jak napisaliście powyżej więc nadal nie da się odjechać.
    Wtedy dopiero należy zresetować alarm.

    Wstawiłem akumulator podłączyłem, zrobiłem jak w kolejności i udało się pojechać. Niestety za każdym razem będę musiał przeprowadzać te operacje.
    Z usunięciem autoalarmu zwrócę sie do autoryzowanej stacji producenta tego urządzenia.
    Jeżeli cena za tę usługę nie będzie zaporowa. Inaczej to chyba tylko pozostaje iść "po kablach" i kolejno je wypinać ze styków centralki i łączyć na podstawie kolorów ?

    2