Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Chrysler Grand Voyager 2.5 CRD 2003 zapłon

andrzej2707 02 Jan 2016 13:46 3132 10
  • #1
    andrzej2707
    Level 6  
    I przyszła zima. Dziś przy minus 15 nie odpaliłem autka. Pierwszy raz sprawdziłem błędy tzn. wcisnąłem kasownik kilometrów i pojawiły się nr. 100.4 - 100.5 - 100.7 i 400.1. Nigdzie na forum nie widzę aby ktoś pisał o takich błędach. Czy ktoś wie co mi się wyświetla ?
    Ethernet jednoparowy (SPE) - rozwiązania w przemyśle. Szkolenie 29.09.2021r. g. 11.00 Zarejestruj się za darmo
  • #2
    ahmed detonuj
    Level 2  
    ale padla bateria czy kreciles i nie odpalil??
  • #3
    andrzej2707
    Level 6  
    Bateria padła po czasie. Kręciła parę razy dosyć długo . Ma dopiero 5 miesięcy i jest mocna. W trakcie kręcenia silnik zagadał ze 3 razy tak po 2 takty i to było wszystko. Jaki błąd się wyświetla jeśli nie grzeją wszystkie świece ?
  • #4
    mieszkost
    Level 10  
    A mój z kolei odpalił, włączyło się webasto i po 10 min jakby nie dostawał paliwa co to może być dławi się i gaśnie.
  • #5
    Zbychul
    Level 21  
    andrzej2707 wrote:
    Bateria padła po czasie. Kręciła parę razy dosyć długo . Ma dopiero 5 miesięcy i jest mocna. W trakcie kręcenia silnik zagadał ze 3 razy tak po 2 takty i to było wszystko. Jaki błąd się wyświetla jeśli nie grzeją wszystkie świece ?

    Nie ma sygnału zwrotnego o działaniu, lub nie świec żarowych. Musisz sprawdzić sam które są sprawne i czy w ogóle dostają prąd.
    Błędy które podałeś to błędy komunikacji, możliwe że wynikłe w skutek siadania napięcia akumulatora w trakcie prób.
    Naładuj aku, sprawdź świece i jeśli odpali to później jeszcze raz sprawdź czy są błędy.
    edit: błędy same znikną dopiero po 50 odpaleniach

    mieszkost wrote:
    A mój z kolei odpalił, włączyło się webasto i po 10 min jakby nie dostawał paliwa co to może być dławi się i gaśnie.

    biorąc pod uwagę panujące mrozy możliwe, że albo kiepskie paliwo, albo niedziałające podgrzewanie filtra paliwa, albo ...
  • #6
    andrzej2707
    Level 6  
    Dzięki za podpowiedzi. Biorąc pod uwagę jego zachowanie gdy gasł podejrzewam parafinę w filtrze. Muszę poczekać na plusowe temperatury bo nie mam kanału. Jak odpalę to napiszę czy to był problem z filtrem.
  • #7
    voyager2.5crd
    Level 2  
    Witam koledzy mam chrysler voyager 2.5crd zamarzło paliwo albo przewody ,ale odpalił dzięki waszym poradom ,ale zapalił mi się check + dzwięk a wcześniej go nie było a odkryłem takie błędy P1685 P1130 P0190. Czy da siś ręcznie je kasować i czy check tez. ?
  • #8
    Zbychul
    Level 21  
    Często błędy powstają w skutek zbyt niskiego napięcia akumulatora w czasie długotrwałych prób rozruchu. Tak może być i w tym przypadku - pierwszy błąd ma związek z immobilizerem, drugi i trzeci z czujnikiem ciśnienia na szynie Common Rail ( to akurat wiąże się z zamarzniętym jak piszesz paliwem lub bardziej filtrem) Skoro teraz odpala to nie ma co się stresować. Błędy można wykasować tylko skanerem w ASO albo poczekać aż znikną po 50 odpaleniach.
  • #9
    voyager2.5crd
    Level 2  
    Witam Zbychul . Teraz ma nowy akumulator i wczoraj odpalił normalnie jaszcze co odkryłem to napięcia na świecach nie było ,ale już jest ,ale co teraz z tym check +dzwięk to samo zniknie czy co i jak teraz z tym ?

    Dodano po 18 [minuty]:

    To auto mam kilka miesięcy i do tej pory nic mu nie było. Jestem pierwszym właścicielem w kraju, ale wątpię że w Szwajcarii ktoś coś przy nim kombinował.
  • #10
    Zbychul
    Level 21  
    Tzn. check świeci się stale ?
    hmm ... spróbuj odłączyć klemę aku na minutę (pod warunkiem, że znasz kod do radia) poza tym warto sprawdzić, czy z zaworu przelewowego na listwie wysokiego ciśnienia ( na końcu prawa strona) nie leci paliwo na wolnych obrotach - trzeba zdjąć wężyk elastyczny. Jeśli leci, to zawór do wymiany/regeneracji lub chwilowo do zaślepienia.
    Jak to nie pomoże tzn. check będzie się świecić to chyba tylko ASO.
  • #11
    voyager2.5crd
    Level 2  
    Tak, świeci się stale, a potem pojawia się dźwięk - jeszcze sprawdzę to paliwo. Dodatkowo ciekawi mnie to napięcie na zaworze trzypinowym na listwie. Kod do radia jest. Ściągałem klemę, nawet zwierałem + i - na odłączonym akumulatorze.