Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Iveco Stralis E3 - Usterka elektroniki

transportiveco 04 Sty 2016 17:18 732 7
  • #1 04 Sty 2016 17:18
    transportiveco
    Poziom 3  

    Witam,
    mam następujący problem ze Stralisem 2003. Auto zgaszone wczoraj wieczorem dzisiaj już nie odpaliło. Baterie sprawne, jednak kompletny brak reakcji na przekręcenie kluczyka (nie zapaliły się zegary, nic...). Wcześniej kilka razy np. gasł "komputer" w czasie jazdy ale nic to nie zmieniało. Dzisiaj rano przed próbą odpalenia sam włączył się kilkukrotnie klaskson, czasami miga kierunkowskaz. Co to może byc?

    0 7
  • #2 04 Sty 2016 18:23
    solar744
    Poziom 18  

    Kolego coś mi się widzi że bez diagnostyki komputerowej to się nic nie dowiesz

    0
  • #4 04 Sty 2016 22:56
    transportiveco
    Poziom 3  

    Bo nowe, bo wszystkie światła świecą, bo tachograf chodzi, bo podłączyłem pod prostownik itp :)

    Dodano po 4 [godziny] 10 [minuty]:

    Dodam jeszcze, że ktoś sugerował kostke stacyjki lub przekaźnik, tylko który przekaźnik? Jak go znaleźć

    0
  • #5 06 Sty 2016 19:50
    solar744
    Poziom 18  

    Jednak w dalszym ciągu jestem za diagnostyka komputerowa.
    W swoim Stralisie miałem usterkę układu hamulcowego ( bez ładunku komputer pokazywał uszkodzenie przednich klocków hamulcowych a gdy było kilka ton ładunku nic takiego na wyswietlaczu komputer nie pokazywał ) dopiero wizyta w servisie i podłączenie pod komputer rozwiązało problem

    0
  • #6 06 Sty 2016 19:52
    transportiveco
    Poziom 3  

    Najpierw muszę go jakoś uruchomić. Jutro podjedzie elektryk, może coś ogarnie.

    0
  • #7 06 Sty 2016 21:03
    kakibara
    Poziom 24  

    Cześć do sprawdzenia, bezpieczniki, masa, wyłącznik prądu, bezpiecznik i połączenie jeżeli masz na aku., wiązka na wejściu do kabiny.

    0
  • #8 06 Sty 2016 21:08
    transportiveco
    Poziom 3  

    Dzięki za wskazówki, jutro będziemy działać. Wyłącznik prądu i wszystko wokół baterii wyeliminowałem już, jest OK, czas na bezpieczniki/przekaźniki ale to już jutro.

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo