Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

mercedes ml 320 pali sie kontrolka BRAKE

04 Sty 2016 23:17 4137 7
  • Poziom 2  
    Witam! Jestem tutaj pierwszy raz. Potrzebuję pomocy w ML 320. Pali mi się BRAKE, wymieniłem wszystkie czujnikI abs, stop, hamulec ręczny, silniczek abs działa. Co robić?
  • Poziom 10  
    Może masz przerwany przerwany przewód od klocków albo coś nie łączy w kostkach.
  • Poziom 30  
    Skoro pali się kontrolka to wystarczy podłączyć komputer i będzie wiadomo co jest powodem. Może zwyczajnie klocki się kończą lub jest niski poziom płynu( jednon z drugim ma związek bo im cieńsze klocki tym mniej płynu w zbiorniczku)
  • Poziom 2  
    Czujniki klockòw są nowe, a wszystkie kostki sprawdzone... I nic ...

    Dodano po 2 [minuty]:

    Nie działa prędkościomierz, a skrzynia biegòw jest w trybie dojazdowym
  • Poziom 30  
    A podlaczyles komputer czy bawisz się w zgadywanke
  • Poziom 2  
    Tak byłe w serwisie powiedzieli pompa do wymiany obecnie mieszkam w niemczech I całość kosztuje 4000 euro więc rozebrałem pompę silnik działa bo wymieniłem szczotki Bo ich nie było czy teraz znowu musze do compa czy bład Sam się zlikwiduje, I czy to prawda ze lewy czujnik abs odpowiada za prędkościomierz

    Dodano po 12 [minuty]:

    Panie Szymonie prosze o pomoc bo go ze złomóje
  • Poziom 30  
    Skoro rozebrales pompę to trzeba odpowietrzyc układ, komputer będzie koniecznie potrzebny aby usunąć błędy. Trzeba również zrobić podgląd prędkości kół, aby ocenić który czujnik nie pokazuje prędkości lub pokazuje inna niż pozostałe czujniki. Odpowietrzenie układu tylko urządzeniem pod ciśnieniem. Żadne tam naciskanie hamulaca.
  • Poziom 2  
    Czy musze po odpowietrzeniu na komputer

    Dodano po 1 [minuty]:

    Sorry przecierz pan to napisał