Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mercedes Actros 1841 2008 MPII nie dobija powietrza na niskich obrotach

PRYMUSD 05 Sty 2016 07:56 1281 4
  • #1 05 Sty 2016 07:56
    PRYMUSD
    Poziom 9  

    Witam wszystkich, mam problem z MB Actros może i związany z mrozami, na obrotach powyżej 1500 pompuje jak szalony do 11 a gdy zdejmę nogę z gazu i pochodzi chwilę ciśnienie spada i tak jak by kompresor nie dobijał, nie wiemy gdzie szukać czy coś z kompresorem, czy osuszacz jest z dwoma filtrami, a może coś innego. Proszę o pomoc

    0 4
  • #2 05 Sty 2016 11:01
    popekuni
    Poziom 7  

    Któryś przewód musi być nieszczelny. Gdzieś jest wyciek

    0
  • #3 05 Sty 2016 22:19
    685832
    Użytkownik usunął konto  
  • #4 05 Sty 2016 22:36
    PRYMUSD
    Poziom 9  

    Dzisiaj odmrozliśmy auto, zbiornik 1 i 2 pompuje po 10 około ale ciśnienienie w zbiorniku zapasowym jest w granicach 6.5 bara do 7,6 max. Dodatkowo zauważyliśmy że dopiero zbiornik z lewej strony auta dość długi który ma tylko zasilanie i jakiś zaworek do którego idzie kalan 8 i dalej chyba 6 zaczyna się pomować jak na zegarze jest powyżej 9 bar. Dodatkowo czasami dobija do 10 bar do 1 i 2 i zaczyna spadac do 6 zatrzymuje się i nie pompuje dopóki nie damy obrotów powyżej 1200. Oprócz mrozów chyba coś z osuszaczem lub kompresorem lub coś innego może ktoś poradzi lub wyjaśni się jak padnie całkiem.?

    0
  • #5 05 Sty 2016 23:24
    685832
    Użytkownik usunął konto