Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Do włącznika dochodzi prąd a światła nie ma.

chemiqs842 05 Jan 2016 11:42 10893 14
  • #1
    chemiqs842
    Level 10  
    Witam serdecznie

    Mam dziwny problem ze światłem w domu.
    otóż sprawa wygląda tak, że światło działało elegancko w pokoju - włączało się i wyłączało bez żadnych problemów - aż tu nagle zaistniało dziwne zjawisko :).

    Postaram się to opisać na rysunkach bo zjawisko dla mnie jest niezrozumiałe.
    Całość wygląda tak:
    Do włącznika dochodzi prąd a światła nie ma.
    i drugie zdjęcie:
    Do włącznika dochodzi prąd a światła nie ma.

    Czyli jadąc od góry: włącznik światła dotykowy (ten który nie działa), kolejny poniżej to włącznik światła zwykły (ten działa bardzo dobrze?) i ostatnie to oczywiście gniazdko (też działa bardzo dobrze).
    Nie działa ten na samej górze, ale jak zaraz zobaczycie - wydawałoby się że problem leży całkowicie gdzie indziej.

    Jedziemy od góry.
    1) włącznik światła dotykowy (ten który nie działa) i sprawdzenie go probówką:
    Sprawdzam kabel lewy czarny (czyli powinna być faza)
    Do włącznika dochodzi prąd a światła nie ma.



    Teraz kabel drugi - niebieski:
    Do włącznika dochodzi prąd a światła nie ma.

    Na moją wiedzę jest ok.

    2) Teraz włącznik światła zwykły (który działa !!!)
    Test kabla czarnego:
    Do włącznika dochodzi prąd a światła nie ma.

    I test kabla niebieskiego:
    Do włącznika dochodzi prąd a światła nie ma.


    Dla mnie to naprawdę coś dziwnego i nie umiem sobie z tym faktem poradzić.
    Jeżeli ktoś ma jakiś pomysł na rozwiązanie mojego problemu to będę wdzięczny.

    Pozdrawiam
  • #2
    grzeskk
    Level 34  
    A bezpiecznik sprawny we włączniku?
  • #3
    scalok
    Level 30  
    Sprawdź, wymień bezpiecznik w ściemniaczu.
    Do włącznika dochodzi prąd a światła nie ma.
  • #4
    chemiqs842
    Level 10  
    :):) no nie zauważyłem
    dzieki - dzisiaj wymienię i dam znac.

    dzieki serdeczne za szybka odpowiedź.

    Dodano po 1 [minuty]:

    a jeszcze jedno - czy faza powinna być na tych dwóch kablach w punkcie nr 2?
  • #5
    User removed account
    User removed account  
  • #6
    chemiqs842
    Level 10  
    Nie.
    Górny włącznik jest od kinkietu a dolny jest od innego światła. Oba włączają co innego.

    PS. achaaa czyli faza będzie na obu jak światło jest włączone? Dobrze wiedzieć bo zielony jestem z takich rzeczy.
  • #7
    User removed account
    User removed account  
  • #8
    chemiqs842
    Level 10  
    ok - to jadę po pracy kupić bezpiecznik i mam nadzieję, że właśnie tylko to będzie moim problemem :)

    dzieki
  • #9
    chemiqs842
    Level 10  
    Hej
    Bezpiecznik wymieniony - światło działa - ale coś jest dziwnego.
    Zobaczcie na filmie.

  • #10
    scalok
    Level 30  
    Żarówka jest ta sama co była przy działającym?

    Dodano po 1 [minuty]:

    To jest żarówka czy LED?
  • #11
    chemiqs842
    Level 10  
    Tak - żarówki nie wymieniałem - jest od kilku miesięcy ta sama.

    To nie jest żarówka LED.
    PS. pod ten włącznik są podłączone dwa kinkiety - dwie żarówki stare (o ile to ma znaczenie). Obie tak samo migają.
  • Helpful post
    #12
    scalok
    Level 30  
    Moim zdaniem ściemniacz do wymiany. Niestety.
  • #13
    chemiqs842
    Level 10  
    To może wymienię go na ten zwykły włącznik i zobaczę jak się będzie zapalało światło.
    Ok - dzięki - dzisiaj to zrobię.
  • Helpful post
    #14
    scalok
    Level 30  
    Tak zrób, pewnie będzie dobrze.
  • #15
    chemiqs842
    Level 10  
    Hej!
    Wymienione - działa idealnie. Jednak wiedza moja o elektryce jest tragiczna :):)
    dziękuję za pomoc.