Elektroda.pl
Elektroda.pl
X
Prosz, dodaj wyj徠ek www.elektroda.pl do Adblock.
Dzi瘯i temu, 瞠 ogl康asz reklamy, wspierasz portal i u篡tkownik闚.

Ogrzewanie pod這gowe nie grzeje

dawid1480 06 Sty 2016 11:21 1524 10
  • #1 06 Sty 2016 11:21
    dawid1480
    Poziom 3  

    Witam, od pewnego czasu mam problem z ogrzewaniem pod這gowym: grzeje ono bardzo s豉bo lub wcale na piecu jest ustawiona temperatura 55. Piec obs逝guje parter (ogrzewanie pod這gowe ) oraz g鏎 (kaloryfery) g鏎a grzejne bardzo dobrze ale na dole jest zimno. W za陰cznikach jest pokazane pod陰czenie instalacji .Prosz o pomoc.

    0 10
  • #2 06 Sty 2016 11:33
    ciasteczkowypotwor
    Poziom 41  

    @dawid1480 odpowietrza貫?

    0
  • #3 06 Sty 2016 11:48
    dawid382
    Poziom 12  

    Jak masz ustawiony ten dolny zaw鏎 (RTB) ten z zewn皻rznym czujnikiem (kapilar). To on odpowiada za to jaka temperatura wody b璠zie w pod這g闚ce. Oczywi軼ie tak jak kolega wy瞠j pisa, pod這g闚ka musi by odpowietrzona. Podczas grzania pompa w szafce powinna ca造 czas pracowa.

    0
  • #4 06 Sty 2016 12:36
    dawid1480
    Poziom 3  

    Na obu szynach zainstalowane s odpowietrzniki automatyczne, wi璚 raczej nie jest zapowietrzona .

    0
  • #5 06 Sty 2016 17:07
    andrzej lukaszewicz
    Poziom 38  

    Pierwsze pytanie: czy g鏎na belka jest ciep豉? Drugie: czy poma jest odpowietrzona?

    0
  • #6 06 Sty 2016 18:32
    dawid1480
    Poziom 3  

    w g鏎nej instalacji belka jest ciep豉 a w dolnej instalacji letnia

    0
  • #7 06 Sty 2016 18:43
    dawid382
    Poziom 12  

    Ustaw zaw鏎 RTB na wi瘯sz warto嗆 wtedy podniesie si temperatura na zasilaniu pod這g闚ki. Zobacz czy po przekr璚eniu zaworem temperatura wzros豉.

    w za陰czniku zaznaczy貫m o kt鏎y zaw鏎 mi chodzi.
    Ogrzewanie pod這gowe nie grzejeBeztyt...png Download (912.7 kB)

    0
  • #8 06 Sty 2016 22:28
    andrzej lukaszewicz
    Poziom 38  

    dawid1480 napisa:
    w g鏎nej instalacji belka jest ciep豉 a w dolnej instalacji letnia

    Czyli wszystko prawid這wo, tak ma by je郵i dla Ciebie ciep造 to 30-40 st.C...
    Ile czasu dzia豉 to Twoje ogrzewanie? Na kt鏎ym biegu jest w陰czona pompa CO

    0
  • #9 07 Sty 2016 16:10
    dawid1480
    Poziom 3  

    zaw鏎 RTB jest ustawiony na maximum (50). Ogrzewanie dzia豉 gdy temperatura spadnie poni瞠j ustawionej, pompa za陰cza si automatycznie ( wtedy gdy piec grzeje )

    0
  • #10 04 Lut 2016 13:20
    Grzech
    Poziom 17  

    Pozwol si podpi望 pod temat z moim - odrobin podobnym problemem. Kocio na ekogroszek, pompa co i cw sterowana sterownikiem z kot豉, kaloryfery+pod這g闚ka, domek parterowy. Problem taki, 瞠 pod這g闚ka w zasadzie grzeje tylko gdy na dworze jest na tyle zimno, 瞠 powr鏒 si sch這dzi i temp na kotle spadnie poni瞠j zadanej na obieg pod這g闚ki - np 40st. Czyli aktualnie jedyn mo磧iwo軼i jej za陰czenia jest manualna - sterownikiem. Na fotce zaznaczy貫m na czerwono powroty z pod這g闚ki i kaloryfer闚 a znak zapytania - czy aby pompa pod這g闚ki nie zaci庵a r闚nie ciep貫j wody z boilera? Reasumuj帷 jakby wody ciep貫j z kaloryfer闚 - powracaj帷ej - by這 zbyt du穎 i ta roz陰cza pomp. Pompa co chodzi na 1-biegu a pod這gowa na 2-gim.
    Ogrzewanie pod這gowe nie grzejeOgrzewanie pod這gowe nie grzejeinst2.jpg Download (368.61 kB)

    0
  • #11 03 Lis 2016 15:57
    Grzech
    Poziom 17  

    Powr鏂 do tematu. U mnie problem z pod這g闚k zosta rozwi您any poprzez przepi璚ie powrotu. Problem jednak malutki po tym zabiegu - niebieska pompa z豉pa豉 powietrze i nie mog sobie poradzi z jej odpowietrzeniem:( 字ubk na niej popuszczam ale wylatuje tylko woda. Poza tym lekkim jej grzechoto-bulgotem, instalacja pracuje poprawnie. Jest jaki myk na jej "uciszenie"?

    1